<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
	<title>Choque contra camion en la Ruta 3 - El Portal de Portales</title>
<style>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</style>
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El rodado Renault Clío circulaba con sentido a la ciudad de Ushuaia a la altura del boque quemado al sur de Tolhuin, cuando su conductora sobrepasó a un"/>
<link rel="canonical" href="https://elportaldeportales.com/choque-contra-camion-en-la-ruta-3/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Choque contra camion en la Ruta 3 - El Portal de Portales" />
<meta property="og:description" content="El rodado Renault Clío circulaba con sentido a la ciudad de Ushuaia a la altura del boque quemado al sur de Tolhuin, cuando su conductora sobrepasó a un" />
<meta property="og:url" content="https://elportaldeportales.com/choque-contra-camion-en-la-ruta-3/" />
<meta property="og:site_name" content="Portal de Portales" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldPortales/" />
<meta property="article:tag" content="locales" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2020-01-23T20:03:23+00:00" />
<meta property="og:image" content="https://elportaldeportales.com/wp-content/uploads/2017/05/LOGO-CHICO2.png" />
<meta property="og:image:secure_url" content="https://elportaldeportales.com/wp-content/uploads/2017/05/LOGO-CHICO2.png" />
<meta property="og:image:width" content="617" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El rodado Renault Clío circulaba con sentido a la ciudad de Ushuaia a la altura del boque quemado al sur de Tolhuin, cuando su conductora sobrepasó a un" />
<meta name="twitter:title" content="Choque contra camion en la Ruta 3 - El Portal de Portales" />
<meta name="twitter:site" content="@PortalPortales" />
<meta name="twitter:image" content="https://1.bp.blogspot.com/-gX1AjtShKBE/XinvXfHq7_I/AAAAAAABO_g/wewdfPpTahwgOAkoY2qX6NGb__3cc_pxQCLcBGAsYHQ/s320/fsicalssseessos.webp" />
<meta name="twitter:creator" content="@PortalPortales" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://elportaldeportales.com/choque-contra-camion-en-la-ruta-3/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed" href="https://elportaldeportales.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; RSS de los comentarios" href="https://elportaldeportales.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Choque contra camion en la Ruta 3 RSS de los comentarios" href="https://elportaldeportales.com/choque-contra-camion-en-la-ruta-3/feed/" />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elportaldeportales.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elportaldeportales.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elportaldeportales.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8Lk8J-3Nr' />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
		@media(min-width: 48rem){

			.container {
				width: 72.5rem;
			}

			.entry-content {
				max-width: 66.5%;
				flex-basis: 66.5%;
			}

			.entry-aside {
				max-width: 33.5%;
				flex-basis: 33.5%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


		
		a {
			color: #2196f3;
		}

		

		
		.site-header {
			background-color: #0a0000;
		}

		
		
			.site-header a {
				color: #e86c00;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: #e86c00;
			}

			@media(min-width: 1040px){
			.site-navbar .menu-item-has-children:after {
				border-color: #e86c00;
			}
			}
		

</style>

<style>
			h1,h2,h3,h4,h5,h6, .title {
		font-family: 'Noticia Text', sans-serif;
		font-weight: 400;
	}
		body, .site-header {
	font-family: 'Roboto' , sans-serif;
	font-weight: 500;
}
	.site-logo a {
	font-family: 'Lato' , sans-serif;
	font-weight: 100;
}
</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601649-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601649-1');
</script><link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-180x180.png" />
<meta name="msapplication-TileImage" content="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-14597 single-format-standard wp-custom-logo elementor-default">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>
	
		
	

	
	<header class="site-header with-header">
		<div class="container">

			
				<div class="site-logo">

					<a href="https://elportaldeportales.com/" class="custom-logo-link"><img width="617" height="448" src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" class="custom-logo" alt="" srcset="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png 617w, https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3-300x218.png 300w" sizes="(max-width: 617px) 100vw, 617px" /></a>
				</div>

			
			
			<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-3836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3836"><a href="https://elportaldeportales.com/category/noticias-locales/">Locales</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="https://www.bancodecv.com/?s=tierra+del+fuego&#038;orderby=date">Bolsa de Trabajo</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640"><a href="https://elportaldeportales.com/contacto/">Contacto</a></li>
</ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

					</div>
	</header>

	

<main id="content" class="site-main post-14597 post type-post status-publish format-standard category-noticias-locales tag-locales">

	
	<header class="default-header">
	<div class="container">
		
			
			
			<div class="category">
				<a href="https://elportaldeportales.com/category/noticias-locales/">Locales</a>			</div>

			
			<h1 class="title">Choque contra camion en la Ruta 3</h1>
			<div class="meta">
				 <span class="posted-on">enero 23, 2020</span>			</div>

			
			
			
		
	</div>

	
</header>

		
	<div id="content-wrapper" class="container flex">
		<div class="entry-content">

				<div class="banner desktop">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
	
<div class="entry-social all social-count">
	<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a></div>			
			<div>
<div style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-gX1AjtShKBE/XinvXfHq7_I/AAAAAAABO_g/wewdfPpTahwgOAkoY2qX6NGb__3cc_pxQCLcBGAsYHQ/s1600/fsicalssseessos.webp" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="450" data-original-width="750" height="192" src="https://1.bp.blogspot.com/-gX1AjtShKBE/XinvXfHq7_I/AAAAAAABO_g/wewdfPpTahwgOAkoY2qX6NGb__3cc_pxQCLcBGAsYHQ/s320/fsicalssseessos.webp" width="320"></a></div>
<p>El rodado Renault Clío circulaba con sentido a la ciudad de Ushuaia a la altura del boque quemado al sur de Tolhuin, cuando su conductora sobrepasó a un camión. Al retornar al carril el auto se desestabilizó y empezó a dar vuelcos, impactando así a un camión cisterna de YPF que circulaba en sentido contrario.</p>
<p><b>El siniestro sobre la ruta 3 tuvo lugar a poco más de 20 kilómetros al sur de Tolhuin desde donde llegaron diversas unidades de emergencia para asistir a la conductora <span style="color: red;">Ana Leguizamon</span> de 53 años, oriundo de la ciudad de Ushuaia, hacia donde viajaba.</b></p>
<p>Según un testigo la mujer al transitar en sentido sur sobrepasó a un camión y al regresar a su carril perdió el dominio del rodado a causa de la lluvia y el estado resbaladizo de la calzada, por lo que el auto “se fue de cola”.</p><div class="banner mobile"><div class=" ">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	</div><div class="banner desktop"><div class=" ">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	</div>
<p><b>Comenzó a dar varios tumbos, durante los cuales impactó contra un camión cisterna de la empresa YPF que circulaba en sentido norte, por la mano contraria.</b></p>
<p>La mujer fue trasladada a la ciudad de Ushuaia mediante cordón sanitario y milagrosamente se encontraría fuera de peligro.</p>
<p><center><b><span style="color: red;">IMAGENES DEL INSTAGRAM DE CRONICAS FUEGUINAS </span></b></p>
<blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/B7rGneZJfb5/?utm_source=ig_embed&#038;utm_campaign=loading" data-instgrm-version="12" style="background: #fff; border-radius: 3px; border: 0; box-shadow: 0 0 1px 0 rgba(0 , 0 , 0 , 0.5) , 0 1px 10px 0 rgba(0 , 0 , 0 , 0.15); margin: 1px; max-width: 540px; min-width: 326px; padding: 0; width: 99.375%;">
<div style="padding: 16px;"><a href="https://www.instagram.com/p/B7rGneZJfb5/?utm_source=ig_embed&#038;utm_campaign=loading" style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" target="_blank" rel="noopener noreferrer"> </a></p>
<div style="align-items: center; display: flex; flex-direction: row;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display: block; height: 50px; margin: 0 auto 12px; width: 50px;"><a href="https://www.instagram.com/p/B7rGneZJfb5/?utm_source=ig_embed&#038;utm_campaign=loading" style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" target="_blank" rel="noopener noreferrer"><svg height="50px" version="1.1" viewbox="0 0 60 60" width="50px" xmlns:xlink="https://www.w3.org/1999/xlink" xmlns="https://www.w3.org/2000/svg"><g fill-rule="evenodd" fill="none" stroke-width="1" stroke="none"><g fill="#000000" transform="translate(-511.000000, -20.000000)"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></a></div>
<div style="padding-top: 8px;">
<div style="color: #3897f0; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: 550; line-height: 18px;"><a href="https://www.instagram.com/p/B7rGneZJfb5/?utm_source=ig_embed&#038;utm_campaign=loading" style="background: #FFFFFF; line-height: 0; padding: 0 0; text-align: center; text-decoration: none; width: 100%;" target="_blank" rel="noopener noreferrer">Ver esta publicación en Instagram</a></div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="align-items: center; display: flex; flex-direction: row; margin-bottom: 14px;">
<div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; transform: translatex(0px) translatey(7px); width: 12.5px;"></div>
<div style="background-color: #f4f4f4; height: 12.5px; margin-left: 2px; margin-right: 14px; transform: rotate(-45deg) translatex(3px) translatey(1px); width: 12.5px;"></div>
<div style="background-color: #f4f4f4; border-radius: 50%; height: 12.5px; transform: translatex(9px) translatey(-18px); width: 12.5px;"></div>
</div>
<div style="margin-left: 8px;">
<div style="background-color: #f4f4f4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style="border-bottom: 2px solid transparent; border-left: 6px solid #f4f4f4; border-top: 2px solid transparent; height: 0; transform: translatex(16px) translatey(-4px) rotate(30deg); width: 0;"></div>
</div>
<div style="margin-left: auto;">
<div style="border-right: 8px solid transparent; border-top: 8px solid #f4f4f4; transform: translatey(16px); width: 0px;"></div>
<div style="background-color: #f4f4f4; height: 12px; transform: translatey(-4px); width: 16px;"></div>
<div style="border-left: 8px solid transparent; border-top: 8px solid #f4f4f4; height: 0; transform: translatey(-4px) translatex(8px); width: 0;"></div>
</div>
</div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;">
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div>
<div style="background-color: #f4f4f4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div>
</div>
<p></p>
<div style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; line-height: 17px; margin-bottom: 0; margin-top: 8px; overflow: hidden; padding: 8px 0 7px; text-align: center; text-overflow: ellipsis; white-space: nowrap;"><a href="https://www.instagram.com/p/B7rGneZJfb5/?utm_source=ig_embed&#038;utm_campaign=loading" style="color: #c9c8cd; font-family: Arial,sans-serif; font-size: 14px; font-style: normal; font-weight: normal; line-height: 17px; text-decoration: none;" target="_blank" rel="noopener noreferrer">Una publicación compartida de Cronicas Fueguinas (@cronicasfueguinas)</a> el <time datetime="2020-01-23T19:13:40+00:00" style="font-family: Arial,sans-serif; font-size: 14px; line-height: 17px;">23 Ene, 2020 a las 11:13 PST</time></div>
</div>
</blockquote>
<p><script async="" src="//www.instagram.com/embed.js"></script><br /></center></div>
</div>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" target="_blank" rel="noopener noreferrer">WPeMatico</a></small></p>

			
				<div class="banner desktop">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
	
<div class="entry-social all social-count">
	<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a></div>

			<footer class="entry-footer">
				
				
	<section class="entry-related">
		<h3>Entradas relacionadas</h3>
		<div class="flex flex-fluid">
			<article id="post-14595" class="entry-item column-third">
	<a href="https://elportaldeportales.com/colectivos-de-ushuaia-como-acceder-al-boleto-gratuito/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/01/colectivo_ushuaia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4 class="entry-title">Colectivos de Ushuaia: Como acceder al Boleto Gratuito</h4>	</a>
</article>
<article id="post-14593" class="entry-item column-third">
	<a href="https://elportaldeportales.com/prorroga-de-la-19-640-el-gobierno-de-alberto-va-a-acompanar-a-tierra-del-fuego-afirmo-melella/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/01/unnamed2B-2B2020-01-23T025832.653-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4 class="entry-title">Prorroga de la 19.640: &#8220;El Gobierno de Alberto va a acompañar a Tierra Del Fuego&#8221; afirmó Melella</h4>	</a>
</article>
<article id="post-14591" class="entry-item column-third">
	<a href="https://elportaldeportales.com/nina-de-ushuaia-gano-torneo-internacional-de-ajedrez-en-brasil/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/01/Clara2BRomero2B252812529-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4 class="entry-title">Niña de Ushuaia ganó Torneo Internacional de Ajedrez en Brasil</h4>	</a>
</article>
<article id="post-14589" class="entry-item column-third">
	<a href="https://elportaldeportales.com/bacheo-en-rio-grande-queremos-calles-en-condiciones-y-con-arreglos-definitivos-afirmo-perez/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/01/Perez_RecorridaBacheo2B252822529-150x150.jpeg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4 class="entry-title">Bacheo en Río Grande: &#8220;Queremos Calles en condiciones y con arreglos Definitivos&#8221; afirmó Perez</h4>	</a>
</article>
<article id="post-14587" class="entry-item column-third">
	<a href="https://elportaldeportales.com/ushuaia-avanza-el-hormigonado-en-la-calle-de-la-estancia/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/01/hormigonado2Ben2BDe2Bla2BEstancia2B2-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4 class="entry-title">Ushuaia: Avanza el Hormigonado en la Calle De La Estancia</h4>	</a>
</article>
<article id="post-14573" class="entry-item column-third">
	<a href="https://elportaldeportales.com/dan-de-baja-unos-350-ingresos-de-la-gestion-bertone/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/01/casa-gobierno-ushuaia-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4 class="entry-title">Dan de baja unos 350 ingresos de la gestion Bertone</h4>	</a>
</article>
		</div>
	</section>

	
									<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3>Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/choque-contra-camion-en-la-ruta-3/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://elportaldeportales.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><textarea id="comment" name="comment" cols="45" rows="1" required></textarea><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14597' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a9d18b7181" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->				
				
			</footer>

		</div>

		<aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper ">
		<section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h4 class="widget-title n-m-t"><a href="https://www.facebook.com/PortaldPortales/">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PortaldPortales/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PortaldPortales/"><a href="https://www.facebook.com/PortaldPortales/">Facebook</a></blockquote></div>
		</div>
		</section>	</div>
</aside><!-- #secondary -->		
	</div>
</main>


<footer class="site-footer">
	<div class="container">
				<div class="credits row">

	
		<p>Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |</p>

		
</div>
	</div>
</footer>


<div class="entry-social social-sticky all social-bottom social-center  social-count">

	<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a> 
</div>
<div class="entry-social social-sticky desktop social-left social-center ">
	<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a></div>
<!-- Site Overlay -->
<div class="site-overlay"></div>

	<div style="display:none">
	</div>

		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Portal de Portales",
				"alternateName": "Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |",
				"url": "https://elportaldeportales.com"
			}
		</script>

		
			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "Article",
				"headline": "El rodado Renault Clío circulaba con sentido a la ciudad de Ushuaia VER NOTA COMPLETA...",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://elportaldeportales.com/choque-contra-camion-en-la-ruta-3/"
				},
				
				"datePublished": "2020-01-23",
				"dateModified": "2020-01-23",
				"author": {
					"@type": "Person",
					"name": "admin"
				},
				"publisher": {
					"@type": "Organization",
					"name": "Portal de Portales"

								,
				"logo": {
					"@type": "ImageObject",
					"url": "https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png"
				}

								}

								}
			</script>

		
		<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elportaldeportales.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/social.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/main.js?ver=20151215'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'129489525',post:'14597',tz:'0',srv:'elportaldeportales.com'} ]);
	_stq.push([ 'clickTrackerInit', '129489525', '14597' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.8.4 on 2020-01-23 20:03:37 -->