<!DOCTYPE html>
<html lang="es" prefix="og: http://ogp.me/ns#">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<script defer src="https://use.fontawesome.com/releases/v5.0.8/js/all.js"></script>
	<title>Joven detenido por amenazar a su familia - El Portal de Portales</title>
<style>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</style>
<!-- This site is optimized with the Yoast SEO plugin v9.7 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La policía detuvo a un joven que amenazaba a su familia a punta de cuchillo en su propio domicilio.La intervención policial se dio este viernes en Jose"/>
<link rel="canonical" href="https://elportaldeportales.com/joven-detenido-por-amenazar-a-su-familia/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Joven detenido por amenazar a su familia - El Portal de Portales" />
<meta property="og:description" content="La policía detuvo a un joven que amenazaba a su familia a punta de cuchillo en su propio domicilio.La intervención policial se dio este viernes en Jose" />
<meta property="og:url" content="https://elportaldeportales.com/joven-detenido-por-amenazar-a-su-familia/" />
<meta property="og:site_name" content="Portal de Portales" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldPortales/" />
<meta property="article:tag" content="locales" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2019-12-27T20:04:38+00:00" />
<meta property="og:image" content="https://elportaldeportales.com/wp-content/uploads/2017/05/LOGO-CHICO2.png" />
<meta property="og:image:secure_url" content="https://elportaldeportales.com/wp-content/uploads/2017/05/LOGO-CHICO2.png" />
<meta property="og:image:width" content="617" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La policía detuvo a un joven que amenazaba a su familia a punta de cuchillo en su propio domicilio.La intervención policial se dio este viernes en Jose" />
<meta name="twitter:title" content="Joven detenido por amenazar a su familia - El Portal de Portales" />
<meta name="twitter:site" content="@PortalPortales" />
<meta name="twitter:image" content="https://1.bp.blogspot.com/-lpJEzNCKAZ0/XgZYlSKkU0I/AAAAAAABOpM/g5eyjzsMpVYVI5OOBJfdKh0P-WXwDy-2QCLcBGAsYHQ/s320/deteee.webp" />
<meta name="twitter:creator" content="@PortalPortales" />
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://elportaldeportales.com/joven-detenido-por-amenazar-a-su-familia/amp/" /><link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed" href="https://elportaldeportales.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; RSS de los comentarios" href="https://elportaldeportales.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Joven detenido por amenazar a su familia RSS de los comentarios" href="https://elportaldeportales.com/joven-detenido-por-amenazar-a-su-familia/feed/" />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elportaldeportales.com/wp-content/plugins/jetpack/css/jetpack.css?ver=7.1.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elportaldeportales.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elportaldeportales.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8Lk8J-3Jq' />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
		@media(min-width: 48rem){

			.container {
				width: 72.5rem;
			}

			.entry-content {
				max-width: 66.5%;
				flex-basis: 66.5%;
			}

			.entry-aside {
				max-width: 33.5%;
				flex-basis: 33.5%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


		
		a {
			color: #2196f3;
		}

		

		
		.site-header {
			background-color: #0a0000;
		}

		
		
			.site-header a {
				color: #e86c00;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: #e86c00;
			}

			@media(min-width: 1040px){
			.site-navbar .menu-item-has-children:after {
				border-color: #e86c00;
			}
			}
		

</style>

<style>
			h1,h2,h3,h4,h5,h6, .title {
		font-family: 'Noticia Text', sans-serif;
		font-weight: 400;
	}
		body, .site-header {
	font-family: 'Roboto' , sans-serif;
	font-weight: 500;
}
	.site-logo a {
	font-family: 'Lato' , sans-serif;
	font-weight: 100;
}
</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601649-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601649-1');
</script><link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-180x180.png" />
<meta name="msapplication-TileImage" content="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-14348 single-format-standard wp-custom-logo elementor-default">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>
	
		
	

	
	<header class="site-header with-header">
		<div class="container">

			
				<div class="site-logo">

					<a href="https://elportaldeportales.com/" class="custom-logo-link"><img width="617" height="448" src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" class="custom-logo" alt="" srcset="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png 617w, https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3-300x218.png 300w" sizes="(max-width: 617px) 100vw, 617px" /></a>
				</div>

			
			
			<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-3836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3836"><a href="https://elportaldeportales.com/category/noticias-locales/">Locales</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="https://www.bancodecv.com/?s=tierra+del+fuego&#038;orderby=date">Bolsa de Trabajo</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640"><a href="https://elportaldeportales.com/contacto/">Contacto</a></li>
</ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

					</div>
	</header>

	

<main id="content" class="site-main post-14348 post type-post status-publish format-standard category-noticias-locales tag-locales">

	
	<header class="default-header">
	<div class="container">
		
			
			
			<div class="category">
				<a href="https://elportaldeportales.com/category/noticias-locales/">Locales</a>			</div>

			
			<h1 class="title">Joven detenido por amenazar a su familia</h1>
			<div class="meta">
				 <span class="posted-on">diciembre 27, 2019</span>			</div>

			
			
			
		
	</div>

	
</header>

		
	<div id="content-wrapper" class="container flex">
		<div class="entry-content">

				<div class="banner desktop">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
	
<div class="entry-social all social-count">
	<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a></div>			
			<div>
<div style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-lpJEzNCKAZ0/XgZYlSKkU0I/AAAAAAABOpM/g5eyjzsMpVYVI5OOBJfdKh0P-WXwDy-2QCLcBGAsYHQ/s1600/deteee.webp" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="551" data-original-width="960" height="183" src="https://1.bp.blogspot.com/-lpJEzNCKAZ0/XgZYlSKkU0I/AAAAAAABOpM/g5eyjzsMpVYVI5OOBJfdKh0P-WXwDy-2QCLcBGAsYHQ/s320/deteee.webp" width="320"></a></div>
<p>La policía detuvo a un joven que amenazaba a su familia a punta de cuchillo en su propio domicilio.</p>
<p><b>La intervención policial se dio este viernes en Jose Menedendez 860 de Chacra II en la ciudad de Rio Grande. En el lugar detuvieron a un joven de apellido <span style="color: red;">Peresín </span>de 22 años, el que amenazaba con agredir a su familia con un cuchillo y un hierro.</b></p>
<p>La madre y hermanos fueron quienes dieron aviso manifestando que el descontrolado joven había permanecido encerrado por varios días en su habitación, viendo videos de hechos de violencia, vinculados con el nazismo y algunas sectas.</p><div class="banner mobile"><div class=" ">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	</div><div class="banner desktop"><div class=" ">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	</div>
<p><b>La policía logró detener a Peresín, el que intento resistirse causando lesiones en uno de los uniformados, el que debió ser atendido por un corte en la cabeza y otro en la mano.</b></div>
</div>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" target="_blank" rel="noopener noreferrer">WPeMatico</a></small></p>

			
				<div class="banner desktop">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
	
<div class="entry-social all social-count">
	<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a></div>

			<footer class="entry-footer">
				
				
	<section class="entry-related">
		<h3>Entradas relacionadas</h3>
		<div class="flex flex-fluid">
			<article id="post-14321" class="entry-item column-third">
	<a href="https://elportaldeportales.com/ushuaia-el-programa-mujer-emprendedora-fue-reconocido-por-la-unesco/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2019/12/Progama2BMujer2BEmprendedora-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4 class="entry-title">Ushuaia: El Programa Mujer Emprendedora fue reconocido por la UNESCO</h4>	</a>
</article>
<article id="post-14319" class="entry-item column-third">
	<a href="https://elportaldeportales.com/el-comisario-mayor-jacinto-rolon-es-el-nuevo-jefe-de-la-policia-provincial/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2019/12/Jura2BComisario2BMayor2BLic.2BJacinto2BRol25C325B3n-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4 class="entry-title">El Comisario Mayor Jacinto Rolón es el Nuevo Jefe de la Policía Provincial</h4>	</a>
</article>
<article id="post-14303" class="entry-item column-third">
	<a href="https://elportaldeportales.com/ley-de-solidaridad-social-y-reactivacion-productiva-que-se-hagan-cargo-en-la-oposicion-de-lo-que-hicieron-afirmo-rodriguez/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2019/12/senador2BMatias2BRodriguez1-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4 class="entry-title">Ley de Solidaridad Social y Reactivación Productiva: &#8220;Que se hagan cargo en la Oposición de lo que hicieron&#8221; afirmó Rodríguez</h4>	</a>
</article>
<article id="post-14301" class="entry-item column-third">
	<a href="https://elportaldeportales.com/clases-2020-seran-del-2-de-marzo-al-18-de-diciembre/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2019/12/unnamed2B-2B2019-12-21T110411.210-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4 class="entry-title">Clases 2020: Serán del 2 de Marzo al 18 de Diciembre</h4>	</a>
</article>
<article id="post-14299" class="entry-item column-third">
	<a href="https://elportaldeportales.com/jovenes-de-ushuaia-crearon-una-web-educativa-y-cultural/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2019/12/Portal2BEducativo2BJ25C325B3venes2BUSH-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4 class="entry-title">Jóvenes de Ushuaia crearon una Web Educativa y Cultural</h4>	</a>
</article>
<article id="post-14297" class="entry-item column-third">
	<a href="https://elportaldeportales.com/la-untdf-publico-la-sexta-edicion-de-la-revista-sociedad-fueguina/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2019/12/unnamed2B2528202529-150x150.png" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" /><h4 class="entry-title">La UNTDF publicó la Sexta edición de la Revista &#8220;Sociedad Fueguina&#8221;</h4>	</a>
</article>
		</div>
	</section>

	
									<div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3>Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/joven-detenido-por-amenazar-a-su-familia/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://elportaldeportales.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><textarea id="comment" name="comment" cols="45" rows="1" required></textarea><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="form-submit"><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un email con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un email con cada nueva entrada.</label></p><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='14348' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b338c099f2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="114"/></p>			</form>
			</div><!-- #respond -->
	</div><!-- #comments -->				
				
			</footer>

		</div>

		<aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper ">
		<section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h4 class="widget-title n-m-t"><a href="https://www.facebook.com/PortaldPortales/">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PortaldPortales/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PortaldPortales/"><a href="https://www.facebook.com/PortaldPortales/">Facebook</a></blockquote></div>
		</div>
		</section>	</div>
</aside><!-- #secondary -->		
	</div>
</main>


<footer class="site-footer">
	<div class="container">
				<div class="credits row">

	
		<p>Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |</p>

		
</div>
	</div>
</footer>


<div class="entry-social social-sticky all social-bottom social-center  social-count">

	<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a> 
</div>
<div class="entry-social social-sticky desktop social-left social-center ">
	<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a></div>
<!-- Site Overlay -->
<div class="site-overlay"></div>

	<div style="display:none">
	</div>

		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Portal de Portales",
				"alternateName": "Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |",
				"url": "https://elportaldeportales.com"
			}
		</script>

		
			<script type="application/ld+json">
				{
				"@context": "http://schema.org",
				"@type": "Article",
				"headline": "La policía detuvo a un joven que amenazaba a su familia a VER NOTA COMPLETA...",
				"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://elportaldeportales.com/joven-detenido-por-amenazar-a-su-familia/"
				},
				
				"datePublished": "2019-12-27",
				"dateModified": "2019-12-27",
				"author": {
					"@type": "Person",
					"name": "admin"
				},
				"publisher": {
					"@type": "Organization",
					"name": "Portal de Portales"

								,
				"logo": {
					"@type": "ImageObject",
					"url": "https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png"
				}

								}

								}
			</script>

		
		<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elportaldeportales.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/navigation.js?ver=20151215'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/social.min.js?ver=20151215'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/main.js?ver=20151215'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/comment-reply.min.js?ver=5.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/wp-embed.min.js?ver=5.2.2'></script>
<script async="async" type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.1.1',blog:'129489525',post:'14348',tz:'0',srv:'elportaldeportales.com'} ]);
	_stq.push([ 'clickTrackerInit', '129489525', '14348' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.8.4 on 2019-12-27 23:33:04 -->