<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Anuncio creditos a tasa subsidiada para estatales - El Portal de Portales</title>
<style>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</style>
<!-- This site is optimized with the Yoast SEO plugin v12.9.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="En la apertura de sesi&oacute;n de la Legislatur de Tierra del Fuego, el gobernador Melella anunci&oacute; una l&iacute;nea de cr&eacute;ditos para"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elportaldeportales.com/noticias-locales/anuncio-creditos-a-tasa-subsidiada-para-estatales/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anuncio creditos a tasa subsidiada para estatales - El Portal de Portales" />
<meta property="og:description" content="En la apertura de sesi&oacute;n de la Legislatur de Tierra del Fuego, el gobernador Melella anunci&oacute; una l&iacute;nea de cr&eacute;ditos para" />
<meta property="og:url" content="https://elportaldeportales.com/noticias-locales/anuncio-creditos-a-tasa-subsidiada-para-estatales/" />
<meta property="og:site_name" content="Portal de Portales" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldPortales/" />
<meta property="article:tag" content="locales" />
<meta property="article:section" content="Locales" />
<meta property="article:published_time" content="2020-03-01T15:03:52+00:00" />
<meta property="og:image" content="https://elportaldeportales.com/wp-content/uploads/2017/05/LOGO-CHICO2.png" />
<meta property="og:image:secure_url" content="https://elportaldeportales.com/wp-content/uploads/2017/05/LOGO-CHICO2.png" />
<meta property="og:image:width" content="617" />
<meta property="og:image:height" content="578" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="En la apertura de sesi&oacute;n de la Legislatur de Tierra del Fuego, el gobernador Melella anunci&oacute; una l&iacute;nea de cr&eacute;ditos para" />
<meta name="twitter:title" content="Anuncio creditos a tasa subsidiada para estatales - El Portal de Portales" />
<meta name="twitter:site" content="@PortalPortales" />
<meta name="twitter:image" content="https://1.bp.blogspot.com/-UovsBR8tb9U/XlvHGSKBhUI/AAAAAAABPhM/XhNbUTMSBLw0lXc2yNaRej1Ty6rurDLZQCLcBGAsYHQ/s320/melella.webp" />
<meta name="twitter:creator" content="@PortalPortales" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elportaldeportales.com/#website","url":"https://elportaldeportales.com/","name":"Portal de Portales","description":"Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |","potentialAction":{"@type":"SearchAction","target":"https://elportaldeportales.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elportaldeportales.com/noticias-locales/anuncio-creditos-a-tasa-subsidiada-para-estatales/#primaryimage","url":"https://1.bp.blogspot.com/-UovsBR8tb9U/XlvHGSKBhUI/AAAAAAABPhM/XhNbUTMSBLw0lXc2yNaRej1Ty6rurDLZQCLcBGAsYHQ/s320/melella.webp"},{"@type":"WebPage","@id":"https://elportaldeportales.com/noticias-locales/anuncio-creditos-a-tasa-subsidiada-para-estatales/#webpage","url":"https://elportaldeportales.com/noticias-locales/anuncio-creditos-a-tasa-subsidiada-para-estatales/","inLanguage":"es","name":"Anuncio creditos a tasa subsidiada para estatales - El Portal de Portales","isPartOf":{"@id":"https://elportaldeportales.com/#website"},"primaryImageOfPage":{"@id":"https://elportaldeportales.com/noticias-locales/anuncio-creditos-a-tasa-subsidiada-para-estatales/#primaryimage"},"datePublished":"2020-03-01T15:03:52+00:00","dateModified":"2020-03-01T15:03:52+00:00","author":{"@id":"https://elportaldeportales.com/#/schema/person/506d27e76629499df8766bb6403aba64"},"description":"En la apertura de sesi&oacute;n de la Legislatur de Tierra del Fuego, el gobernador Melella anunci&oacute; una l&iacute;nea de cr&eacute;ditos para"},{"@type":["Person"],"@id":"https://elportaldeportales.com/#/schema/person/506d27e76629499df8766bb6403aba64","name":"admin","image":{"@type":"ImageObject","@id":"https://elportaldeportales.com/#authorlogo","url":"https://secure.gravatar.com/avatar/426955eb829fafa0355124b4e2fcc5ad?s=96&d=mm&r=g","caption":"admin"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://elportaldeportales.com/noticias-locales/anuncio-creditos-a-tasa-subsidiada-para-estatales/amp/" /><meta name="generator" content="AMP for WP 1.0.19"/><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed" href="https://elportaldeportales.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed de los comentarios" href="https://elportaldeportales.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Comentario Anuncio creditos a tasa subsidiada para estatales del feed" href="https://elportaldeportales.com/noticias-locales/anuncio-creditos-a-tasa-subsidiada-para-estatales/feed/" />
<link rel='stylesheet' id='orbital-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A700%7CMerriweather%3A400%7CLato%3A100&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elportaldeportales.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.2.3' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elportaldeportales.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elportaldeportales.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8Lk8J-3W0' />

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
		@media(min-width: 48rem){

			.container {
				width: 79rem;
			}

			.entry-content {
				max-width: 75%;
				flex-basis: 75%;
			}

			.entry-aside {
				max-width: 25%;
				flex-basis: 25%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


					a {
				color: #2196f3;
			}

		

					.site-header {
				background-color: #0a0000;
			}

		
					.site-header a {
				color: #e86c00;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: #e86c00;
			}

			@media(min-width: 1040px){
				.site-navbar .menu-item-has-children:after {
					border-color: #e86c00;
				}
			}
		

	</style>

		<style>
					h1,h2,h3,h4,h5,h6, .title {
			font-family: 'Roboto', sans-serif;
			font-weight: 700;
		}
				body, .site-header {
		font-family: 'Merriweather' , sans-serif;
		font-weight: 400;
	}
		.site-logo a {
	font-family: 'Lato' , sans-serif;
	font-weight: 100;
}
</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601649-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601649-1');
</script><link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-180x180.png" />
<meta name="msapplication-TileImage" content="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-270x270.png" />
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-15128 single-format-standard wp-custom-logo">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>

	
	


<header class="site-header with-header ">
	<div class="container">

					<div class="site-logo">

				<a href="https://elportaldeportales.com/" class="custom-logo-link"><img width="617" height="448" src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" class="custom-logo lazy" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" /></a>
			</div>

		
					<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-3836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3836"><a href="https://elportaldeportales.com/category/noticias-locales/">Locales</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="https://www.bancodecv.com/?s=tierra+del+fuego&#038;orderby=date">Bolsa de Trabajo</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640"><a href="https://elportaldeportales.com/contacto/">Contacto</a></li>
</ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

			</div>
</header>

	


	<main id="content" class="site-main post-15128 post type-post status-publish format-standard category-noticias-locales tag-locales">

    
    <header class="default-header">
	<div class="container">
					
							<div class="category">
					<a href="https://elportaldeportales.com/category/noticias-locales/">Locales</a>				</div>

			
			<h1 class="title">Anuncio creditos a tasa subsidiada para estatales</h1>
			<div class="meta">
				 <span class="posted-on">marzo 1, 2020</span>			</div>

			
			

		
	</div>

	
</header>
    
    <div id="content-wrapper" class="container flex">
        <div class="entry-content">

            	<div class="banner desktop">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
	
<div class="entry-social all social-count">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a></div>
            <div>
<div style="text-align: justify;">
<div class="separator" style="clear: both; text-align: center;"><a href="https://1.bp.blogspot.com/-UovsBR8tb9U/XlvHGSKBhUI/AAAAAAABPhM/XhNbUTMSBLw0lXc2yNaRej1Ty6rurDLZQCLcBGAsYHQ/s1600/melella.webp" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="500" data-original-width="750" height="213" src="https://1.bp.blogspot.com/-UovsBR8tb9U/XlvHGSKBhUI/AAAAAAABPhM/XhNbUTMSBLw0lXc2yNaRej1Ty6rurDLZQCLcBGAsYHQ/s320/melella.webp" width="320"></a></div>
<p>En la apertura de sesi&oacute;n de la Legislatur de Tierra del Fuego, el gobernador Melella anunci&oacute; una l&iacute;nea de cr&eacute;ditos para estatales a trav&eacute;s del BTF, incluso con la baja de todos los convenios con financieras y la unificaci&oacute;n de las deudas para los estatales. <b style="background-color: #f6b26b;">La medida parece ser una ayuda extra en especial para los docentes muchos de ellos que se endeudaron con la pol&eacute;mica financiera Credisur, no solo vinculada a la directiva del SUTEF, sino incluso a familiares de actuales funcionarios de la gestion Melella</b> <b><span style="color: blue; font-weight: bold;"><b><a href="https://www.cronicasfueguinas.com/2016/06/investigan-por-fraude-y-usura-credisur.html" target="_blank" rel="noopener noreferrer">(ver)</a></b></span></b>.</p>
<p><b>&ldquo;Vamos a dar de baja todos los convenios para c&oacute;digos de descuento con financieras y otros agentes, y a trav&eacute;s del Banco Tierra del Fuego unificaremos sus deudas con una tasa subsidiada otorg&aacute;ndoles la posibilidad de acceder a una cuota de pago mucho m&aacute;s baja&rdquo;, anunci&oacute; el Gobernador.</b></p>
<p>En su mensaje, Melella lament&oacute; que &ldquo;encontramos un Estado desorganizado con faltante de documentaci&oacute;n en casi todos los procesos administrativos, lo que ha favorecido a quienes siempre pretenden estar por encima de la ley&rdquo;.</p><div class="banner mobile"><div class=" ">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1014696845590433" data-ad-slot="9433070302" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	</div><div class="banner desktop"><div class=" ">
	<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1014696845590433" data-ad-slot="9433070302" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
	</div>
	</div>
<p><b>Respecto de la auditor&iacute;a que se encarg&oacute; a la UBA, Melella dijo que &ldquo;no estamos buscando fantasmas ni haciendo una caza de brujas, pero los fueguinos tienen derecho a saber lo que se hizo&rdquo;.</b></p>
<p>&ldquo;En el medio de todo esto est&aacute; el descontento de los servidores p&uacute;blicos&rdquo; .</p>
<p><b>En este sentido, anunci&oacute; &ldquo;accionaremos directamente para ayudarlos a salir del endeudamiento al que han ca&iacute;do en estos a&ntilde;os, soportando cr&eacute;ditos a tasas usureras, perjudicando a la econom&iacute;a de sus hogares&rdquo;. </b></p>
<p>&ldquo;La verdad es que no podemos en dos meses solucionar lo que se deterior&oacute; durante cuatro a&ntilde;os, pero tenemos la decisi&oacute;n pol&iacute;tica y asumimos el compromiso de dar lo mejor para mejorar la situaci&oacute;n de los trabajadores del Estado provincial&rdquo;.</p>
<p><b>&ldquo;Los problemas en Tierra del Fuego son graves. Basta con ver los &iacute;ndices de pobreza, basta con ver que fuimos la provincia m&aacute;s afectada por la pol&iacute;tica neoliberal aplicada en los &uacute;ltimos en la naci&oacute;n, y gracias a los c&oacute;mplices que las acompa&ntilde;aron desde la Isla&rdquo;.</b></p>
<p>A su vez, indic&oacute; que &ldquo;hoy la naci&oacute;n atraviesa momentos muy dif&iacute;ciles no solo ante la renegociaci&oacute;n de la deuda externa sino ante el desaf&iacute;o m&aacute;s importante que es recuperar la calidad de vida perdida, el empleo perdido, poner en marcha la industria nacional, generar desarrollo genuino, volver a poner a la argentina de pie&rdquo;. </p>
<p><b>&ldquo;Confiamos en nuestro presidente Alberto Fern&aacute;ndez y en nuestra vicepresidenta Cristina Fern&aacute;ndez que con sus principios y equipos de gesti&oacute;n, y todo nuestro acompa&ntilde;amiento lo vamos a lograr&rdquo; remarc&oacute;.</b></p></div>
</div>
<p class="wpematico_credit"><small>Powered by <a href="http://www.wpematico.com" target="_blank" rel="noopener noreferrer">WPeMatico</a></small></p>

            
            	<div class="banner desktop">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
			<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Head -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="9433070302"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
	</div>
	
            <footer class="entry-footer">

                    <section class="entry-related">
        <h3>Entradas relacionadas</h3>
        <div class="flex flex-fluid">
            <article id="post-15072" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias-locales/paritarias-2020-ushuaia-acuerda-un-aumento-del-30/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/02/unnamed2B2528142529-75x35.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/02/unnamed2B2528142529-150x150.jpg" /><h4 class="entry-title">Paritarias 2020: Ushuaia acuerda un Aumento del 30%</h4>	</a>
</article>
<article id="post-15070" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias-locales/dora-barrancos-en-rio-grande-veo-mucha-intencion-de-consagrar-mayor-equidad/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/02/DORA2BBARRANCOS2B4-75x48.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/02/DORA2BBARRANCOS2B4-150x150.jpeg" /><h4 class="entry-title">Dora Barrancos en Río Grande: &#8220;Veo mucha intención de consagrar mayor equidad&#8221;</h4>	</a>
</article>
<article id="post-15065" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias-locales/vuoto-destaco-la-visita-de-evo-morales-es-la-reivindicacion-de-las-democracia-latinoamericanas/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/02/unnamed2B2528122529-75x37.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/02/unnamed2B2528122529-150x150.jpg" /><h4 class="entry-title">Vuoto destacó la visita de Evo Morales: &#8220;Es la Reivindicación de las Democracia Latinoamericanas&#8221;</h4>	</a>
</article>
<article id="post-15063" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias-locales/tolhuin-se-realizo-el-1er-encuentro-de-muralistas-en-tierra-del-fuego/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/02/unnamed2B2528132529-75x44.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/02/unnamed2B2528132529-150x150.jpg" /><h4 class="entry-title">Tolhuin: Se realizó el 1er Encuentro de Muralistas en Tierra Del Fuego</h4>	</a>
</article>
<article id="post-15059" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias-locales/vuoto-filmus-barrancos-y-castelucci-presentaron-libro-sobre-la-antartida-argentina/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/02/unnamed2B2528112529-75x37.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/02/unnamed2B2528112529-150x150.jpg" /><h4 class="entry-title">Vuoto, Filmus, Barrancos y Castelucci presentaron Libro sobre la Antártida Argentina</h4>	</a>
</article>
<article id="post-15057" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias-locales/rio-grande-del-2-al-6-de-marzo-se-realizara-el-reempadronamiento-al-natatorio-eva-peron/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/02/NATATORIO-75x37.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/02/NATATORIO-150x150.jpg" /><h4 class="entry-title">Río Grande: Del 2 al 6 de Marzo se realizará el Reempadronamiento al Natatorio &#8220;Eva Perón&#8221;</h4>	</a>
</article>
        </div>
    </section>

    
                                    <div id="comments" class="comments-area">
		<div id="respond" class="comment-respond">
		<h3>Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/noticias-locales/anuncio-creditos-a-tasa-subsidiada-para-estatales/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://elportaldeportales.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span></p><textarea id="comment" name="comment" cols="45" rows="1" required></textarea><p class="comment-form-author"><label for="author">Nombre</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">Correo electrónico</label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y sitio web en este navegador para la próxima vez que haga un comentario.</label></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Recibir un correo electrónico con los siguientes comentarios a esta entrada.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Recibir un correo electrónico con cada nueva entrada.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="btn btn-primary" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='15128' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5939665a43" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="222"/></p></form>	</div><!-- #respond -->
	</div>
                
                
            </footer>

        </div>

        <aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper ">
		<section id="facebook-likebox-2" class="widget widget_facebook_likebox"><h4 class="widget-title n-m-t"><a href="https://www.facebook.com/PortaldPortales/">Facebook</a></h4>		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/PortaldPortales/" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/PortaldPortales/"><a href="https://www.facebook.com/PortaldPortales/">Facebook</a></blockquote></div>
		</div>
		</section>	</div>
</aside><!-- #secondary -->
    </div>
</main>


<footer class="site-footer">
	<div class="container">
				<div class="credits row">

			<p>Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |</p>

	
</div>	</div>
</footer>


<div class="entry-social social-sticky desktop social-left social-center social-count">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a></div>
<!-- Site Overlay -->
<div class="site-overlay"></div>

	<div style="display:none">
	</div>

		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Portal de Portales",
				"alternateName": "Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |",
				"url": "https://elportaldeportales.com"
			}
		</script>

					<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "Article",
					"headline": "En la apertura de sesi&oacute;n de la Legislatur de Tierra del Fuego, VER NOTA COMPLETA...",
					"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://elportaldeportales.com/noticias-locales/anuncio-creditos-a-tasa-subsidiada-para-estatales/"
				},
				
			"datePublished": "2020-03-01",
			"dateModified": "2020-03-01",
			"author": {
			"@type": "Person",
			"name": "admin"
		},
		"publisher": {
		"@type": "Organization",
		"name": "Portal de Portales"

					,
			"logo": {
			"@type": "ImageObject",
			"url": "https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png"
		}

	}

}
</script>


	<script>

		(function(){


			let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			let active = false;

			const lazyLoad = function() {
				if (active === false) {
					active = true;

					setTimeout(function() {
						lazyImages.forEach(function(lazyImage) {
							if ((lazyImage.getBoundingClientRect().top <= window.innerHeight + 30 && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {


								lazyImage.src = lazyImage.dataset.src;
								lazyImage.classList.remove("lazy");

								lazyImages = lazyImages.filter(function(image) {
									return image !== lazyImage;
								});

								if (lazyImages.length === 0) {
									document.removeEventListener("scroll", lazyLoad);
									window.removeEventListener("resize", lazyLoad);
									window.removeEventListener("orientationchange", lazyLoad);
								}
							}
						});

						active = false;
					}, 200);

				}
			};



			document.addEventListener("DOMContentLoaded", lazyLoad);
			document.addEventListener("scroll", lazyLoad);
			window.addEventListener("resize", lazyLoad);
			window.addEventListener("orientationchange", lazyLoad);

		})();


	</script>

	<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elportaldeportales.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.6'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/navigation.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/social.min.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/main.js?ver=20190101'></script>
<script type='text/javascript' defer src='//use.fontawesome.com/releases/v5.7.2/js/all.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/comment-reply.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script async="async" type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202009.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.2.3',blog:'129489525',post:'15128',tz:'0',srv:'elportaldeportales.com'} ]);
	_stq.push([ 'clickTrackerInit', '129489525', '15128' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-01 15:04:13 -->