<!DOCTYPE html>
<html lang="es">
<head>
	<script data-ad-client="ca-pub-1014696845590433" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Acciones de restauración de bosque nativo - El Portal de Portales</title>
<style>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</style>
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La Secretaría de Desarrollo Productivo y PyME de la Provincia, realizó jornadas de trabajo de restauración bajo la coordinación de la Dirección General de"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/acciones-de-restauracion-de-bosque-nativo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Acciones de restauración de bosque nativo - El Portal de Portales" />
<meta property="og:description" content="La Secretaría de Desarrollo Productivo y PyME de la Provincia, realizó jornadas de trabajo de restauración bajo la coordinación de la Dirección General de" />
<meta property="og:url" content="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/acciones-de-restauracion-de-bosque-nativo/" />
<meta property="og:site_name" content="Portal de Portales" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldPortales/" />
<meta property="article:tag" content="acciones" />
<meta property="article:tag" content="bosque" />
<meta property="article:tag" content="nativo" />
<meta property="article:tag" content="restauración" />
<meta property="article:section" content="Tierra del Fuego" />
<meta property="article:published_time" content="2021-04-26T00:54:47+00:00" />
<meta property="og:image" content="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-15.32.15.jpeg" />
<meta property="og:image:secure_url" content="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-15.32.15.jpeg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="852" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La Secretaría de Desarrollo Productivo y PyME de la Provincia, realizó jornadas de trabajo de restauración bajo la coordinación de la Dirección General de" />
<meta name="twitter:title" content="Acciones de restauración de bosque nativo - El Portal de Portales" />
<meta name="twitter:site" content="@PortalPortales" />
<meta name="twitter:image" content="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-15.32.15.jpeg" />
<meta name="twitter:creator" content="@PortalPortales" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elportaldeportales.com/#website","url":"https://elportaldeportales.com/","name":"Portal de Portales","inLanguage":"es","description":"Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |","potentialAction":{"@type":"SearchAction","target":"https://elportaldeportales.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/acciones-de-restauracion-de-bosque-nativo/#primaryimage","inLanguage":"es","url":"https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-15.32.15.jpeg","width":1280,"height":852},{"@type":"WebPage","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/acciones-de-restauracion-de-bosque-nativo/#webpage","url":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/acciones-de-restauracion-de-bosque-nativo/","name":"Acciones de restauraci\u00f3n de bosque nativo - El Portal de Portales","isPartOf":{"@id":"https://elportaldeportales.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/acciones-de-restauracion-de-bosque-nativo/#primaryimage"},"datePublished":"2021-04-26T00:54:47+00:00","dateModified":"2021-04-26T00:54:47+00:00","author":{"@id":"https://elportaldeportales.com/#/schema/person/c8b465bc398eea5c952918d903ab7022"},"description":"La Secretar\u00eda de Desarrollo Productivo y PyME de la Provincia, realiz\u00f3 jornadas de trabajo de restauraci\u00f3n bajo la coordinaci\u00f3n de la Direcci\u00f3n General de"},{"@type":["Person"],"@id":"https://elportaldeportales.com/#/schema/person/c8b465bc398eea5c952918d903ab7022","name":"curator","image":{"@type":"ImageObject","@id":"https://elportaldeportales.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/fa3d92b052ee2534b5c37fa5de83e178?s=96&d=mm&r=g","caption":"curator"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/acciones-de-restauracion-de-bosque-nativo/amp/" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed" href="https://elportaldeportales.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed de los comentarios" href="https://elportaldeportales.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Comentario Acciones de restauración de bosque nativo del feed" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/acciones-de-restauracion-de-bosque-nativo/feed/" />
<link rel='stylesheet' id='orbital-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A400%7CRoboto%3A100&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elportaldeportales.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elportaldeportales.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elportaldeportales.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8Lk8J-74c' />
<meta property="fb:app_id" content="1369008273229127"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
		@media(min-width: 48rem){

			.container {
				width: 83rem;
			}

			.entry-content {
				max-width: 73.5%;
				flex-basis: 73.5%;
			}

			.entry-aside {
				max-width: 26.5%;
				flex-basis: 26.5%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


					a {
				color: #2196f3;
			}

		

					.site-header {
				background-color: #0a0000;
			}

		
					.site-header a {
				color: #e86c00;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: #e86c00;
			}

			@media(min-width: 1040px){
				.site-navbar .menu-item-has-children:after {
					border-color: #e86c00;
				}
			}
		

	</style>

		<style>
					h1,h2,h3,h4,h5,h6, .title {
			font-family: 'Roboto', sans-serif;
			font-weight: 400;
		}
				body, .site-header {
		font-family: 'Open Sans' , sans-serif;
		font-weight: 400;
	}
		.site-logo a {
	font-family: 'Roboto' , sans-serif;
	font-weight: 100;
}
</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601649-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601649-1');
</script><link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-180x180.png" />
<meta name="msapplication-TileImage" content="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.widget-area .widget img {
    width: 100%;
}
.entry-item {
    padding: .5rem;
}
.widget-recent-posts p {
    font-size: 1.1rem;
}			</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-27168 single-format-standard wp-custom-logo">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>

	
	


<header class="site-header with-header ">
	<div class="container">

					<div class="site-logo">

				<a href="https://elportaldeportales.com/" class="custom-logo-link"><img width="617" height="448" src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" class="custom-logo lazy" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" /></a>
			</div>

		
					<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-15328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15328"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/">Tierra del Fuego</a></li>
<li id="menu-item-15325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15325"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/rio-grande/">Rio Grande</a></li>
<li id="menu-item-15326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15326"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/ushuaia/">Ushuaia</a></li>
<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15327"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/tolhuin/">Tolhuin</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="https://www.bancodecv.com/?s=tierra+del+fuego&#038;orderby=date">Bolsa de Trabajo</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640"><a href="https://elportaldeportales.com/contacto/">Contacto</a></li>
</ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

			</div>
</header>

	


	<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<main id="content" class="site-main post-27168 post type-post status-publish format-standard has-post-thumbnail category-tierra-del-fuego tag-acciones tag-bosque tag-nativo tag-restauracion">

    
    <header class="default-header">
	<div class="container">
					
							<div class="category">
					<a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/">Tierra del Fuego</a>				</div>

			
			<h1 class="title">Acciones de restauración de bosque nativo</h1>
			<div class="meta">
				 <span class="posted-on">abril 26, 2021</span>			</div>

			
			

		
	</div>

	
</header>
    
    <div id="content-wrapper" class="container flex">
        <div class="entry-content">

            			<div class="post-thumbnail"><img width="1024" height="682" src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-15.32.15-512x341.jpeg" class="attachment-large size-large lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-15.32.15-1024x682.jpeg" /></div>

				<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
<div class="entry-social all social-count">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a></div>
            <div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></div>
<p></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>La Secretar&iacute;a de Desarrollo Productivo y PyME de la Provincia, realiz&oacute; jornadas de trabajo de restauraci&oacute;n bajo la coordinaci&oacute;n de la Direcci&oacute;n General de Desarrollo Forestal y el acompa&ntilde;amiento de la Unidad Provincial de Manejo del Fuego.</p>
<p>El Plan Restauraci&oacute;n del Bosque Nativo, nace como respuesta al incendio forestal ocurrido en diciembre del 2008 en la Reserva Forestal de Producci&oacute;n Lote 93, que afect&oacute; aproximadamente 3500 ha de bosque nativo de Lenga, &Ntilde;ire y otros ambientes.</p><div class="banner mobile"><div class=" ">
	
	</div>
	</div><div class="banner desktop"><div class=" ">
	
	</div>
	</div>
<p>Desde el a&ntilde;o 2010, de manera ininterrumpida, en el marco de la Ley Nacional de Protecci&oacute;n de Bosques Nativos N&deg; 26331 y las Leyes Provinciales N&deg; 869 y N&ordm; 145, la Direcci&oacute;n General de Desarrollo Forestal, implementa acciones concretas con el objetivo de restaurar el bosque nativo, a partir de la plantaci&oacute;n de &aacute;rboles de lenga sobre los sitios afectados.</p>
<p>Entre las distintas t&eacute;cnicas implementada, se llevan a cabo campa&ntilde;as de plantaci&oacute;n donde se extraen peque&ntilde;as plantas del bosque nativo, las cuales pasan por un proceso de envasado con sustratos nutritivos y cuidados especiales, quedando depositadas por un per&iacute;odo de tiempo dentro de un invern&aacute;culo ubicado en el predio del Ministerio de Producci&oacute;n y Ambiente en la ciudad de Tolhuin, promoviendo su aclimataci&oacute;n y desarrollo con las mejores condiciones, para posteriormente llevarlas al lugar definitivo de plantaci&oacute;n.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/se-amplia-la-concurrencia-de-salones-infantiles-y-quinchos-desde-el-12-de-febrero/" target="_blank" rel="nofollow" class="u31d5acb85bdfd78b7c9039ba52c2af99"><!-- INLINE RELATED POSTS 1/2 //--><style> .u31d5acb85bdfd78b7c9039ba52c2af99 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #E74C3C!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u31d5acb85bdfd78b7c9039ba52c2af99:active, .u31d5acb85bdfd78b7c9039ba52c2af99:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u31d5acb85bdfd78b7c9039ba52c2af99 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u31d5acb85bdfd78b7c9039ba52c2af99 .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .u31d5acb85bdfd78b7c9039ba52c2af99 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u31d5acb85bdfd78b7c9039ba52c2af99:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">►</span>&nbsp; <span class="postTitle">Se amplía la concurrencia de salones infantiles y quinchos desde el 12 de febrero</span></div></a></div><p>La viverizaci&oacute;n de las plantas determina tareas que llevan mucha mano de obra, tanto para el trasplante, la preparaci&oacute;n del sustrato y riegos constantes para permitir las mejores condiciones de sobrevivencia de los &aacute;rboles.</p>
<p>La secretaria de Desarrollo Productivo y PyME, Carolina Hern&aacute;ndez, destac&oacute; &ldquo;se plantaron 10.200 plantas de lenga, ocupando una superficie aproximada de 10 hect&aacute;reas. Desde el inicio de las acciones de restauraci&oacute;n en la Reserva Forestal de Producci&oacute;n Lote 93, se intervino una superficie de m&aacute;s de 100 ha, con m&aacute;s de 5560.000 plantas de lenga&rdquo;.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Asimismo, indic&oacute; que &ldquo;estas acciones forman parte del desaf&iacute;o que conlleva la gesti&oacute;n sostenible del bosque y agradecemos mucho el trabajo de la Direcci&oacute;n General de Desarrollo Forestal y el acompa&ntilde;amiento de la Unidad Provincial de Manejo del Fuego y el CIEFAP durante estos d&iacute;as de ardua tarea y construcci&oacute;n colectiva&rdquo;.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/gobierno-dispuso-el-aislamiento-obligatorio-preventivo-y-obligatorio-en-la-capital-fueguina/" target="_blank" rel="nofollow" class="ub0dd4037201f95e9cf0a07b495df3260"><!-- INLINE RELATED POSTS 2/2 //--><style> .ub0dd4037201f95e9cf0a07b495df3260 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #E74C3C!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ub0dd4037201f95e9cf0a07b495df3260:active, .ub0dd4037201f95e9cf0a07b495df3260:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ub0dd4037201f95e9cf0a07b495df3260 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ub0dd4037201f95e9cf0a07b495df3260 .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .ub0dd4037201f95e9cf0a07b495df3260 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ub0dd4037201f95e9cf0a07b495df3260:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">►</span>&nbsp; <span class="postTitle">Gobierno dispuso el aislamiento obligatorio, preventivo y obligatorio en la capital fueguina</span></div></a></div><p>Desde el Ministerio de Producci&oacute;n y Ambiente se&ntilde;alaron que debido a los tiempos de crecimiento de la Lenga, los resultados no ser&aacute;n inmediatos, siendo necesario constatar y controlar la supervivencia y medir el crecimiento de las mismas, por tanto los datos temporales son fundamentales para la continuidad del programa.</p>
<p>Las mediciones son realizadas de manera regular por la Direcci&oacute;n General de Desarrollo Forestal. Al respecto, el Director General, Mart&iacute;n Parodi, inform&oacute; que &ldquo;hasta el momento los resultados son muy alentadores y positivos en referencia al desarrollo de las plantas de lenga, presentando excelentes signos de recuperaci&oacute;n de sitios degradados&rdquo;.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/acciones-de-restauracion-de-bosque-nativo/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
            
            	<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
            <footer class="entry-footer">

                    <section class="entry-related">
        <h3>Entradas relacionadas</h3>
        <div class="flex flex-fluid">
            <article id="post-27166" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/bloqueo-en-punta-delgada-estamos-tratando-de-destrabar-el-conflicto-pero-la-situacion-es-muy-complicada/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/04/camiones-75x42.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/camiones-150x150.jpg" /><h4 class="entry-title">Bloqueo en Punta Delgada: “Estamos tratando de destrabar el conflicto, pero la situación es muy complicada”</h4>	</a>
</article>
<article id="post-27165" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/tierra-del-fuego-creacion-y-desarrollo-de-la-provincia/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/06/Bandera-Tierra-del-Fuego-75x45.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/06/Bandera-Tierra-del-Fuego-150x150.jpg" /><h4 class="entry-title">Tierra del Fuego: creación y desarrollo de la Provincia</h4>	</a>
</article>
<article id="post-27164" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/el-frente-universitario-de-todos-lidera-las-elecciones-de-la-untdf/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/04/UNTDF-edificio-Ushuaia-75x43.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/UNTDF-edificio-Ushuaia-150x150.jpg" /><h4 class="entry-title">El Frente Universitario de Todos lidera las elecciones de la UNTDF</h4>	</a>
</article>
<article id="post-27162" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/implementan-el-certificado-de-pre-identidad/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-13.39.58-75x50.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-13.39.58-150x150.jpeg" /><h4 class="entry-title">Implementan el certificado de Pre-identidad</h4>	</a>
</article>
<article id="post-27160" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/hispados-en-el-hospital-modular-a-quienes-esta-dirigido/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-10.01.35-75x42.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-10.01.35-150x150.jpeg" /><h4 class="entry-title">Hispados en el hospital modular: A quiénes está dirigido</h4>	</a>
</article>
<article id="post-27158" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/australtex-el-intendente-martin-perez-visito-el-lugar-del-incendio/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-13.22.24-75x50.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-13.22.24-150x150.jpeg" /><h4 class="entry-title">AustralTex: El intendente Martín Perez visitó el lugar del incendio</h4>	</a>
</article>
        </div>
    </section>

    
                
                
            </footer>

        </div>

        <aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper ">
					<section id="recent-posts-orbital-3" class="widget widget-recent-posts">			<h4 class="widget-title n-m-t">Entradas recientes</h4>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/bloqueo-en-punta-delgada-estamos-tratando-de-destrabar-el-conflicto-pero-la-situacion-es-muy-complicada/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/04/camiones-75x42.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/camiones-150x150.jpg" />
						
						<p>Bloqueo en Punta Delgada: “Estamos tratando de destrabar el conflicto, pero la situación es muy complicada”</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/tierra-del-fuego-creacion-y-desarrollo-de-la-provincia/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/06/Bandera-Tierra-del-Fuego-75x45.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/06/Bandera-Tierra-del-Fuego-150x150.jpg" />
						
						<p>Tierra del Fuego: creación y desarrollo de la Provincia</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/el-frente-universitario-de-todos-lidera-las-elecciones-de-la-untdf/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/04/UNTDF-edificio-Ushuaia-75x43.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/UNTDF-edificio-Ushuaia-150x150.jpg" />
						
						<p>El Frente Universitario de Todos lidera las elecciones de la UNTDF</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/implementan-el-certificado-de-pre-identidad/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-13.39.58-75x50.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-24-at-13.39.58-150x150.jpeg" />
						
						<p>Implementan el certificado de Pre-identidad</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/hispados-en-el-hospital-modular-a-quienes-esta-dirigido/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-10.01.35-75x42.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-10.01.35-150x150.jpeg" />
						
						<p>Hispados en el hospital modular: A quiénes está dirigido</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/australtex-el-intendente-martin-perez-visito-el-lugar-del-incendio/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-13.22.24-75x50.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-23-at-13.22.24-150x150.jpeg" />
						
						<p>AustralTex: El intendente Martín Perez visitó el lugar del incendio</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/inauguraron-la-biblioteca-patricia-cajal-funcionara-de-lunes-a-viernes-en-la-margen-sur/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/04/1892ef95-1274-4ea4-8c19-4929d44019fc-75x38.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/1892ef95-1274-4ea4-8c19-4929d44019fc-150x150.jpg" />
						
						<p>INAUGURARON LA BIBLIOTECA “PATRICIA CAJAL” FUNCIONARÁ DE LUNES A VIERNES EN LA MARGEN SUR</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/ultiman-detalles-del-edificio-que-mejorara-las-condiciones-laborales-de-trabajadores-se-servicios-generales/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/04/photo4904646416748620147-75x38.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/04/photo4904646416748620147-150x150.jpg" />
						
						<p>Ultiman detalles del edificio que mejorará las condiciones laborales de trabajadores se servicios generales</p>

					</a>

				</div>

			

			</section>				</div>
</aside><!-- #secondary -->
    </div>
</main>


<footer class="site-footer">
	<div class="container">
			<div class="widget-area-footer">

		
					<div class="widget-area">
				<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-15819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15819"><a href="https://elportaldeportales.com/terminos-y-condiciones/">Terminos y Condiciones</a></li>
<li id="menu-item-15820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15820"><a href="https://elportaldeportales.com/politica-de-privacidad/">Politica de Privacidad</a></li>
</ul></div></section>			</div>

		
		
		
	</div>

		<div class="credits row">

			<p>Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |</p>

	
</div>	</div>
</footer>


<div class="entry-social social-sticky mobile social-bottom social-center  social-count">

<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-telegram"></a>
</div>
<div class="entry-social social-sticky desktop social-left social-center ">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a></div>
<!-- Site Overlay -->
<div class="site-overlay"></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1369008273229127&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Portal de Portales",
				"alternateName": "Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |",
				"url": "https://elportaldeportales.com"
			}
		</script>

					<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "Article",
					"headline": "La Secretar&iacute;a de Desarrollo Productivo y PyME de la Provincia, realiz&oacute; jornadas VER NOTA COMPLETA...",
					"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/acciones-de-restauracion-de-bosque-nativo/"
				},
									"image": {
					"@type": "ImageObject",
					"url": "https://elportaldeportales.com/wp-content/uploads/2021/04/WhatsApp-Image-2021-04-25-at-15.32.15.jpeg",
					"height": 1024,
					"width": 1024				},

			
			"datePublished": "2021-04-26",
			"dateModified": "2021-04-26",
			"author": {
			"@type": "Person",
			"name": "curator"
		},
		"publisher": {
		"@type": "Organization",
		"name": "Portal de Portales"

					,
			"logo": {
			"@type": "ImageObject",
			"url": "https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png"
		}

	}

}
</script>


	<script>

		(function(){


			let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			let active = false;

			const lazyLoad = function() {
				if (active === false) {
					active = true;

					setTimeout(function() {
						lazyImages.forEach(function(lazyImage) {
							if ((lazyImage.getBoundingClientRect().top <= window.innerHeight + 30 && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {


								lazyImage.src = lazyImage.dataset.src;
								lazyImage.classList.remove("lazy");

								lazyImages = lazyImages.filter(function(image) {
									return image !== lazyImage;
								});

								if (lazyImages.length === 0) {
									document.removeEventListener("scroll", lazyLoad);
									window.removeEventListener("resize", lazyLoad);
									window.removeEventListener("orientationchange", lazyLoad);
								}
							}
						});

						active = false;
					}, 200);

				}
			};



			document.addEventListener("DOMContentLoaded", lazyLoad);
			document.addEventListener("scroll", lazyLoad);
			window.addEventListener("resize", lazyLoad);
			window.addEventListener("orientationchange", lazyLoad);

		})();


	</script>

	<link rel='stylesheet' id='dashicons-css'  href='https://elportaldeportales.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://elportaldeportales.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elportaldeportales.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/navigation.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/social.min.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/main.js?ver=20190101'></script>
<script type='text/javascript' defer src='//use.fontawesome.com/releases/v5.7.2/js/all.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/elportaldeportales.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202117.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'129489525',post:'27168',tz:'0',srv:'elportaldeportales.com'} ]);
	_stq.push([ 'clickTrackerInit', '129489525', '27168' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.2 on 2021-04-26 07:48:19 -->