<!DOCTYPE html>
<html lang="es">
<head>
	<script data-ad-client="ca-pub-1014696845590433" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Arreglaron la Monoboya y Tierra del Fuego exportará 40.000 metros cúbicos de petróleo - El Portal de Portales</title>
<style>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</style>
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A casi un año después de su avería, la reparación de la monoboya en la Bahía San Sebastián comenzó a rendir sus frutos, con la exportación de 40.000 mts"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/arreglaron-la-monoboya-y-tierra-del-fuego-exportara-40-000-metros-cubicos-de-petroleo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arreglaron la Monoboya y Tierra del Fuego exportará 40.000 metros cúbicos de petróleo - El Portal de Portales" />
<meta property="og:description" content="A casi un año después de su avería, la reparación de la monoboya en la Bahía San Sebastián comenzó a rendir sus frutos, con la exportación de 40.000 mts" />
<meta property="og:url" content="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/arreglaron-la-monoboya-y-tierra-del-fuego-exportara-40-000-metros-cubicos-de-petroleo/" />
<meta property="og:site_name" content="Portal de Portales" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldPortales/" />
<meta property="article:tag" content="Arreglaron" />
<meta property="article:tag" content="cúbicos" />
<meta property="article:tag" content="del" />
<meta property="article:tag" content="exportará" />
<meta property="article:tag" content="Fuego" />
<meta property="article:tag" content="metros" />
<meta property="article:tag" content="monoboya" />
<meta property="article:tag" content="petróleo" />
<meta property="article:tag" content="Tierra" />
<meta property="article:section" content="Tierra del Fuego" />
<meta property="article:published_time" content="2020-08-28T15:41:13+00:00" />
<meta property="og:image" content="https://elportaldeportales.com/wp-content/uploads/2020/08/buque.jpg" />
<meta property="og:image:secure_url" content="https://elportaldeportales.com/wp-content/uploads/2020/08/buque.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A casi un año después de su avería, la reparación de la monoboya en la Bahía San Sebastián comenzó a rendir sus frutos, con la exportación de 40.000 mts" />
<meta name="twitter:title" content="Arreglaron la Monoboya y Tierra del Fuego exportará 40.000 metros cúbicos de petróleo - El Portal de Portales" />
<meta name="twitter:site" content="@PortalPortales" />
<meta name="twitter:image" content="https://elportaldeportales.com/wp-content/uploads/2020/08/buque.jpg" />
<meta name="twitter:creator" content="@PortalPortales" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elportaldeportales.com/#website","url":"https://elportaldeportales.com/","name":"Portal de Portales","inLanguage":"es","description":"Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |","potentialAction":{"@type":"SearchAction","target":"https://elportaldeportales.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/arreglaron-la-monoboya-y-tierra-del-fuego-exportara-40-000-metros-cubicos-de-petroleo/#primaryimage","inLanguage":"es","url":"https://elportaldeportales.com/wp-content/uploads/2020/08/buque.jpg","width":1200,"height":900},{"@type":"WebPage","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/arreglaron-la-monoboya-y-tierra-del-fuego-exportara-40-000-metros-cubicos-de-petroleo/#webpage","url":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/arreglaron-la-monoboya-y-tierra-del-fuego-exportara-40-000-metros-cubicos-de-petroleo/","name":"Arreglaron la Monoboya y Tierra del Fuego exportar\u00e1 40.000 metros c\u00fabicos de petr\u00f3leo - El Portal de Portales","isPartOf":{"@id":"https://elportaldeportales.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/arreglaron-la-monoboya-y-tierra-del-fuego-exportara-40-000-metros-cubicos-de-petroleo/#primaryimage"},"datePublished":"2020-08-28T15:41:13+00:00","dateModified":"2020-08-28T15:41:13+00:00","author":{"@id":"https://elportaldeportales.com/#/schema/person/c8b465bc398eea5c952918d903ab7022"},"description":"A casi un a\u00f1o despu\u00e9s de su aver\u00eda, la reparaci\u00f3n de la monoboya en la Bah\u00eda San Sebasti\u00e1n comenz\u00f3 a rendir sus frutos, con la exportaci\u00f3n de 40.000 mts"},{"@type":["Person"],"@id":"https://elportaldeportales.com/#/schema/person/c8b465bc398eea5c952918d903ab7022","name":"curator","image":{"@type":"ImageObject","@id":"https://elportaldeportales.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/fa3d92b052ee2534b5c37fa5de83e178?s=96&d=mm&r=g","caption":"curator"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/arreglaron-la-monoboya-y-tierra-del-fuego-exportara-40-000-metros-cubicos-de-petroleo/amp/" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed" href="https://elportaldeportales.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed de los comentarios" href="https://elportaldeportales.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Comentario Arreglaron la Monoboya y Tierra del Fuego exportará 40.000 metros cúbicos de petróleo del feed" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/arreglaron-la-monoboya-y-tierra-del-fuego-exportara-40-000-metros-cubicos-de-petroleo/feed/" />
<link rel='stylesheet' id='orbital-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A400%7CRoboto%3A100&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elportaldeportales.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elportaldeportales.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elportaldeportales.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8Lk8J-5Ka' />
<meta property="fb:app_id" content="1369008273229127"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
		@media(min-width: 48rem){

			.container {
				width: 83rem;
			}

			.entry-content {
				max-width: 73.5%;
				flex-basis: 73.5%;
			}

			.entry-aside {
				max-width: 26.5%;
				flex-basis: 26.5%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


					a {
				color: #2196f3;
			}

		

					.site-header {
				background-color: #0a0000;
			}

		
					.site-header a {
				color: #e86c00;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: #e86c00;
			}

			@media(min-width: 1040px){
				.site-navbar .menu-item-has-children:after {
					border-color: #e86c00;
				}
			}
		

	</style>

		<style>
					h1,h2,h3,h4,h5,h6, .title {
			font-family: 'Roboto', sans-serif;
			font-weight: 400;
		}
				body, .site-header {
		font-family: 'Open Sans' , sans-serif;
		font-weight: 400;
	}
		.site-logo a {
	font-family: 'Roboto' , sans-serif;
	font-weight: 100;
}
</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601649-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601649-1');
</script><link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-180x180.png" />
<meta name="msapplication-TileImage" content="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.widget-area .widget img {
    width: 100%;
}
.entry-item {
    padding: .5rem;
}
.widget-recent-posts p {
    font-size: 1.1rem;
}			</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-22082 single-format-standard wp-custom-logo">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>

	
	


<header class="site-header with-header ">
	<div class="container">

					<div class="site-logo">

				<a href="https://elportaldeportales.com/" class="custom-logo-link"><img width="617" height="448" src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" class="custom-logo lazy" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" /></a>
			</div>

		
					<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-15328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15328"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/">Tierra del Fuego</a></li>
<li id="menu-item-15325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15325"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/rio-grande/">Rio Grande</a></li>
<li id="menu-item-15326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15326"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/ushuaia/">Ushuaia</a></li>
<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15327"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/tolhuin/">Tolhuin</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="https://www.bancodecv.com/?s=tierra+del+fuego&#038;orderby=date">Bolsa de Trabajo</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640"><a href="https://elportaldeportales.com/contacto/">Contacto</a></li>
</ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

			</div>
</header>

	


	<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<main id="content" class="site-main post-22082 post type-post status-publish format-standard has-post-thumbnail category-tierra-del-fuego tag-arreglaron tag-cubicos tag-del tag-exportara tag-fuego tag-metros tag-monoboya tag-petroleo tag-tierra">

    
    <header class="default-header">
	<div class="container">
					
							<div class="category">
					<a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/">Tierra del Fuego</a>				</div>

			
			<h1 class="title">Arreglaron la Monoboya y Tierra del Fuego exportará 40.000 metros cúbicos de petróleo</h1>
			<div class="meta">
				 <span class="posted-on">agosto 28, 2020</span>			</div>

			
			

		
	</div>

	
</header>
    
    <div id="content-wrapper" class="container flex">
        <div class="entry-content">

            			<div class="post-thumbnail"><img width="1024" height="768" src="https://elportaldeportales.com/wp-content/uploads/2020/08/buque-512x384.jpg" class="attachment-large size-large lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/buque-1024x768.jpg" /></div>

				<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
<div class="entry-social all social-count">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a></div>
            <div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></div>
<p></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>A casi un a&ntilde;o despu&eacute;s de su aver&iacute;a, la reparaci&oacute;n de la monoboya en la Bah&iacute;a San Sebasti&aacute;n comenz&oacute; a rendir sus frutos, con la exportaci&oacute;n de 40.000 mts c&uacute;bicos de petr&oacute;leo a Holanda.</p>
<p>En septiembre de 2019, la Monoboya de la terminal mar&iacute;tima Cruz del Sur, que es operada por la firma YPF SA., se rompi&oacute;, y produjo un parate total en la producci&oacute;n de petr&oacute;leo de la Provincia, debido a que no se pod&iacute;a evacuar la extracci&oacute;n v&iacute;a mar&iacute;tima.</p><div class="banner mobile"><div class=" ">
	
	</div>
	</div><div class="banner desktop"><div class=" ">
	
	</div>
	</div>
<p>El hecho redujo dr&aacute;sticamente la explotaci&oacute;n de hidrocarburos en la provincia, con el consecuente impacto en la recaudaci&oacute;n de regal&iacute;as.</p>
<p>Este martes arrib&oacute; a la zona de la Bah&iacute;a San Sebasti&aacute;n, el Buque Tanque Chemtrams Moon, proveniente de Holanda, a fin de realizar la carga del petr&oacute;leo almacenado en los tanques de la terminal mar&iacute;tima Cruz del Sur, que se encontraba a la espera de la puesta en marcha de la monoboya.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/un-auto-fue-demorado-a-la-bajada-del-puente-y-en-su-interior-encontraron-un-arma-y-drogas-hay-dos-detenidos/" target="_blank" rel="nofollow" class="u93036ee04ee0f2961a63ceeba1b63156"><!-- INLINE RELATED POSTS 1/2 //--><style> .u93036ee04ee0f2961a63ceeba1b63156 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #E74C3C!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u93036ee04ee0f2961a63ceeba1b63156:active, .u93036ee04ee0f2961a63ceeba1b63156:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u93036ee04ee0f2961a63ceeba1b63156 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u93036ee04ee0f2961a63ceeba1b63156 .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .u93036ee04ee0f2961a63ceeba1b63156 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u93036ee04ee0f2961a63ceeba1b63156:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">►</span>&nbsp; <span class="postTitle">Un auto fue demorado a la bajada del puente y en su interior encontraron un arma y drogas, hay dos detenidos</span></div></a></div><p>El inici&oacute; de la carga de petr&oacute;leo fue a las 18 horas del martes y culmin&oacute; a las 16 horas del mi&eacute;rcoles, en donde se procedi&oacute; a bombear desde los tanques en tierra un volumen de 27.000 metros c&uacute;bicos de la empresa YPF SA.</p>
<p>Una vez finalizada esta maniobra, el buque procede a desconectarse y retirarse fuera de la Bah&iacute;a para fondearse y esperar el trasvase en los tanques de almacenamiento que est&aacute;n en tierra firma al tanque de exportaci&oacute;n.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Luego, estimando que las condiciones meteorol&oacute;gicas lo permitan, proceder&aacute; a conectarse nuevamente durante el fin de semana a la monoboya, para cargar otros 13.000 metros c&uacute;bicos de petr&oacute;leo restantes de la UTE R&iacute;o Cullen, Las Violetas y otros, y que tendr&aacute;n a Holanda como destino final.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/tierra-del-fuego-largas-filas-de-autos-en-rio-grande-violando-la-cuarentena/" target="_blank" rel="nofollow" class="u7d07b706e1fd9fdb9be5d42b9786fdf5"><!-- INLINE RELATED POSTS 2/2 //--><style> .u7d07b706e1fd9fdb9be5d42b9786fdf5 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #E74C3C!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u7d07b706e1fd9fdb9be5d42b9786fdf5:active, .u7d07b706e1fd9fdb9be5d42b9786fdf5:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u7d07b706e1fd9fdb9be5d42b9786fdf5 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u7d07b706e1fd9fdb9be5d42b9786fdf5 .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .u7d07b706e1fd9fdb9be5d42b9786fdf5 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u7d07b706e1fd9fdb9be5d42b9786fdf5:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">►</span>&nbsp; <span class="postTitle">TIERRA DEL FUEGO- LARGAS FILAS DE AUTOS EN RIO GRANDE VIOLANDO LA CUARENTENA</span></div></a></div><p>El secretario de Hidrocarburos de la provincia, Alejandro Aguirre, anunci&oacute; que &ldquo;se est&aacute; haciendo un programa de reactivaci&oacute;n de pozos y yacimientos que estaba parado por esta imposibilidad de sacar el petr&oacute;leo de la isla&rdquo;.</p>
<p>Y anunci&oacute; que est&aacute; pronto a entrar en actividad la obra de ROCH, que va a comunicar el yacimiento San Martin con la terminal YPF&rdquo;.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/arreglaron-la-monoboya-y-tierra-del-fuego-exportara-40-000-metros-cubicos-de-petroleo/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
            
            	<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
            <footer class="entry-footer">

                    <section class="entry-related">
        <h3>Entradas relacionadas</h3>
        <div class="flex flex-fluid">
            <article id="post-22080" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/choque-los-dos-conductores-trasladados-al-hospital/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/1598628238_dasdas3-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/1598628238_dasdas3-150x150.jpg" /><h4 class="entry-title">Choque los dos conductores trasladados al Hospital</h4>	</a>
</article>
<article id="post-22078" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/en-tohluin-hay-seis-contactos-estrechos-que-tienen-sintomas-de-covid/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/Tolhuin-cuarentena-2-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/Tolhuin-cuarentena-2-150x150.jpg" /><h4 class="entry-title">En Tohluin hay seis contactos estrechos que tienen síntomas de Covid</h4>	</a>
</article>
<article id="post-22076" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/varios-allanamientos-por-causas-de-pornografia-infantil-y-abuso-sexual/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/adasdee-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/adasdee-150x150.jpg" /><h4 class="entry-title">Varios allanamientos por causas de pornografia infantil y abuso sexual</h4>	</a>
</article>
<article id="post-22074" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/repatriado-nos-trajeron-como-vacas-todos-amontonados/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/cuarentenahotel-75x42.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/cuarentenahotel-150x150.jpeg" /><h4 class="entry-title">Repatriado: &#8220;Nos trajeron como vacas, todos amontonados&#8221;</h4>	</a>
</article>
<article id="post-22072" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/20-aislados-y-nuevos-contagios-en-el-servicio-penitenciario/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/s3adasd-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/s3adasd-150x150.jpg" /><h4 class="entry-title">20 aislados y nuevos contagios en el Servicio Penitenciario</h4>	</a>
</article>
<article id="post-22070" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/cuando-la-hipocresia-la-pagan-los-vecinos/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/fibra-optica-75x56.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/fibra-optica-150x150.jpg" /><h4 class="entry-title">Cuando la hipocresía la pagan los vecinos</h4>	</a>
</article>
        </div>
    </section>

    
                
                
            </footer>

        </div>

        <aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper ">
					<section id="recent-posts-orbital-3" class="widget widget-recent-posts">			<h4 class="widget-title n-m-t">Entradas recientes</h4>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/choque-los-dos-conductores-trasladados-al-hospital/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/1598628238_dasdas3-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/1598628238_dasdas3-150x150.jpg" />
						
						<p>Choque los dos conductores trasladados al Hospital</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/en-tohluin-hay-seis-contactos-estrechos-que-tienen-sintomas-de-covid/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/Tolhuin-cuarentena-2-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/Tolhuin-cuarentena-2-150x150.jpg" />
						
						<p>En Tohluin hay seis contactos estrechos que tienen síntomas de Covid</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/varios-allanamientos-por-causas-de-pornografia-infantil-y-abuso-sexual/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/adasdee-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/adasdee-150x150.jpg" />
						
						<p>Varios allanamientos por causas de pornografia infantil y abuso sexual</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/repatriado-nos-trajeron-como-vacas-todos-amontonados/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/cuarentenahotel-75x42.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/cuarentenahotel-150x150.jpeg" />
						
						<p>Repatriado: &#8220;Nos trajeron como vacas, todos amontonados&#8221;</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/20-aislados-y-nuevos-contagios-en-el-servicio-penitenciario/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/s3adasd-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/s3adasd-150x150.jpg" />
						
						<p>20 aislados y nuevos contagios en el Servicio Penitenciario</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/cuando-la-hipocresia-la-pagan-los-vecinos/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/fibra-optica-75x56.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/fibra-optica-150x150.jpg" />
						
						<p>Cuando la hipocresía la pagan los vecinos</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/vecinos-reclaman-que-expulsen-del-edificio-a-una-vecina-conflictiva/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/ipv-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/ipv-150x150.jpg" />
						
						<p>Vecinos reclaman que expulsen del edificio a una vecina conflictiva</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/nepotismo-puro-la-familia-municipal-se-agranda-en-ushuaia/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/08/desempleo-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/08/desempleo-150x150.jpg" />
						
						<p>Nepotismo puro, la familia municipal se agranda en Ushuaia</p>

					</a>

				</div>

			

			</section>				</div>
</aside><!-- #secondary -->
    </div>
</main>


<footer class="site-footer">
	<div class="container">
			<div class="widget-area-footer">

		
					<div class="widget-area">
				<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-15819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15819"><a href="https://elportaldeportales.com/terminos-y-condiciones/">Terminos y Condiciones</a></li>
<li id="menu-item-15820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15820"><a href="https://elportaldeportales.com/politica-de-privacidad/">Politica de Privacidad</a></li>
</ul></div></section>			</div>

		
		
		
	</div>

		<div class="credits row">

			<p>Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |</p>

	
</div>	</div>
</footer>


<div class="entry-social social-sticky mobile social-bottom social-center  social-count">

<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-telegram"></a>
</div>
<div class="entry-social social-sticky desktop social-left social-center ">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a></div>
<!-- Site Overlay -->
<div class="site-overlay"></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1369008273229127&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Portal de Portales",
				"alternateName": "Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |",
				"url": "https://elportaldeportales.com"
			}
		</script>

					<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "Article",
					"headline": "A casi un a&ntilde;o despu&eacute;s de su aver&iacute;a, la reparaci&oacute;n de la VER NOTA COMPLETA...",
					"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/arreglaron-la-monoboya-y-tierra-del-fuego-exportara-40-000-metros-cubicos-de-petroleo/"
				},
									"image": {
					"@type": "ImageObject",
					"url": "https://elportaldeportales.com/wp-content/uploads/2020/08/buque.jpg",
					"height": 1024,
					"width": 1024				},

			
			"datePublished": "2020-08-28",
			"dateModified": "2020-08-28",
			"author": {
			"@type": "Person",
			"name": "curator"
		},
		"publisher": {
		"@type": "Organization",
		"name": "Portal de Portales"

					,
			"logo": {
			"@type": "ImageObject",
			"url": "https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png"
		}

	}

}
</script>


	<script>

		(function(){


			let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			let active = false;

			const lazyLoad = function() {
				if (active === false) {
					active = true;

					setTimeout(function() {
						lazyImages.forEach(function(lazyImage) {
							if ((lazyImage.getBoundingClientRect().top <= window.innerHeight + 30 && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {


								lazyImage.src = lazyImage.dataset.src;
								lazyImage.classList.remove("lazy");

								lazyImages = lazyImages.filter(function(image) {
									return image !== lazyImage;
								});

								if (lazyImages.length === 0) {
									document.removeEventListener("scroll", lazyLoad);
									window.removeEventListener("resize", lazyLoad);
									window.removeEventListener("orientationchange", lazyLoad);
								}
							}
						});

						active = false;
					}, 200);

				}
			};



			document.addEventListener("DOMContentLoaded", lazyLoad);
			document.addEventListener("scroll", lazyLoad);
			window.addEventListener("resize", lazyLoad);
			window.addEventListener("orientationchange", lazyLoad);

		})();


	</script>

	<link rel='stylesheet' id='dashicons-css'  href='https://elportaldeportales.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://elportaldeportales.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elportaldeportales.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/navigation.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/social.min.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/main.js?ver=20190101'></script>
<script type='text/javascript' defer src='//use.fontawesome.com/releases/v5.7.2/js/all.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/elportaldeportales.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202035.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'129489525',post:'22082',tz:'0',srv:'elportaldeportales.com'} ]);
	_stq.push([ 'clickTrackerInit', '129489525', '22082' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-08-28 15:41:26 -->