<!DOCTYPE html><html lang="es"><head> <script data-ad-client="ca-pub-1014696845590433" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <meta charset="UTF-8"><meta http-equiv="x-dns-prefetch-control" content="on"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="https://gmpg.org/xfn/11"><title>Incendio forestal una bombero mujer resulto gravemente lesionada - El Portal de Portales</title><style>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</style><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/incendio-forestal-una-bombero-mujer-resulto-gravemente-lesionada/" /><meta property="og:locale" content="es_ES" /><meta property="og:type" content="article" /><meta property="og:title" content="Incendio forestal una bombero mujer resulto gravemente lesionada - El Portal de Portales" /><meta property="og:description" content="Comentarios en Facebook ►&nbsp; Choque en Ushuaia, una persona trasladada al Hospital" /><meta property="og:url" content="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/incendio-forestal-una-bombero-mujer-resulto-gravemente-lesionada/" /><meta property="og:site_name" content="Portal de Portales" /><meta property="article:publisher" content="https://www.facebook.com/PortaldPortales/" /><meta property="article:tag" content="bombero" /><meta property="article:tag" content="forestal" /><meta property="article:tag" content="gravemente" /><meta property="article:tag" content="incendio" /><meta property="article:tag" content="lesionada" /><meta property="article:tag" content="mujer" /><meta property="article:tag" content="resultó" /><meta property="article:tag" content="una" /><meta property="article:section" content="Rio Grande" /><meta property="article:published_time" content="2022-12-08T14:02:41+00:00" /><meta property="og:image" content="https://elportaldeportales.com/wp-content/uploads/2022/12/o_1670375614.jpg" /><meta property="og:image:secure_url" content="https://elportaldeportales.com/wp-content/uploads/2022/12/o_1670375614.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="500" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Comentarios en Facebook ►&nbsp; Tras varias horas controlan el incendio en el VER NOTA COMPLETA..." /><meta name="twitter:title" content="Incendio forestal una bombero mujer resulto gravemente lesionada - El Portal de Portales" /><meta name="twitter:site" content="@PortalPortales" /><meta name="twitter:image" content="https://elportaldeportales.com/wp-content/uploads/2022/12/o_1670375614.jpg" /><meta name="twitter:creator" content="@PortalPortales" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elportaldeportales.com/#website","url":"https://elportaldeportales.com/","name":"Portal de Portales","inLanguage":"es","description":"Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |","potentialAction":{"@type":"SearchAction","target":"https://elportaldeportales.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/incendio-forestal-una-bombero-mujer-resulto-gravemente-lesionada/#primaryimage","inLanguage":"es","url":"https://elportaldeportales.com/wp-content/uploads/2022/12/o_1670375614.jpg","width":750,"height":500},{"@type":"WebPage","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/incendio-forestal-una-bombero-mujer-resulto-gravemente-lesionada/#webpage","url":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/incendio-forestal-una-bombero-mujer-resulto-gravemente-lesionada/","name":"Incendio forestal una bombero mujer resulto gravemente lesionada - El Portal de Portales","isPartOf":{"@id":"https://elportaldeportales.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/incendio-forestal-una-bombero-mujer-resulto-gravemente-lesionada/#primaryimage"},"datePublished":"2022-12-08T14:02:41+00:00","dateModified":"2022-12-08T14:02:41+00:00","author":{"@id":"https://elportaldeportales.com/#/schema/person/c8b465bc398eea5c952918d903ab7022"}},{"@type":["Person"],"@id":"https://elportaldeportales.com/#/schema/person/c8b465bc398eea5c952918d903ab7022","name":"curator","image":{"@type":"ImageObject","@id":"https://elportaldeportales.com/#authorlogo","inLanguage":"es","url":"https://elportaldeportales.com/wp-content/litespeed/avatar/982a1acd86a00a750954c45ee7f10de0.jpg","caption":"curator"},"sameAs":[]}]}</script> <link rel="amphtml" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/incendio-forestal-una-bombero-mujer-resulto-gravemente-lesionada/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//use.fontawesome.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//connect.facebook.net' /><link rel='dns-prefetch' href='//facebook.com' /><link rel='dns-prefetch' href='//fonts.gstatic.com' /><link rel='dns-prefetch' href='//google.com' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//googleadservices.com' /><link rel='dns-prefetch' href='//googletagmanager.com' /><link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed" href="https://elportaldeportales.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed de los comentarios" href="https://elportaldeportales.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Comentario Incendio forestal una bombero mujer resulto gravemente lesionada del feed" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/incendio-forestal-una-bombero-mujer-resulto-gravemente-lesionada/feed/" /><link rel='stylesheet' id='orbital-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A400%7CRoboto%3A100&#038;subset=latin%2Clatin-ext' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='jetpack_css-css'  href='https://elportaldeportales.com/wp-content/litespeed/cssjs/d384c.css?c2c29' type='text/css' media='all' /> <script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script data-optimized="1" type='text/javascript' src='https://elportaldeportales.com/wp-content/litespeed/cssjs/d2edd.js?aca2b'></script> <link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elportaldeportales.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elportaldeportales.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://wp.me/p8Lk8J-8s4' /><meta property="fb:app_id" content="1369008273229127"/><link rel='dns-prefetch' href='//v0.wordpress.com'/><style type='text/css'>img#wpstats{display:none}</style><style>@media(min-width: 48rem){

			.container {
				width: 83rem;
			}

			.entry-content {
				max-width: 73.5%;
				flex-basis: 73.5%;
			}

			.entry-aside {
				max-width: 26.5%;
				flex-basis: 26.5%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


					a {
				color: #2196f3;
			}

		

					.site-header {
				background-color: #0a0000;
			}

		
					.site-header a {
				color: #e86c00;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: #e86c00;
			}

			@media(min-width: 1040px){
				.site-navbar .menu-item-has-children:after {
					border-color: #e86c00;
				}
			}</style><style>h1,h2,h3,h4,h5,h6, .title {
			font-family: 'Roboto', sans-serif;
			font-weight: 400;
		}
				body, .site-header {
		font-family: 'Open Sans' , sans-serif;
		font-weight: 400;
	}
		.site-logo a {
	font-family: 'Roboto' , sans-serif;
	font-weight: 100;
}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601649-1"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601649-1');</script><link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-32x32.png" sizes="32x32" /><link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-180x180.png" /><meta name="msapplication-TileImage" content="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-270x270.png" /><style type="text/css" id="wp-custom-css">.widget-area .widget img {
    width: 100%;
}
.entry-item {
    padding: .5rem;
}
.widget-recent-posts p {
    font-size: 1.1rem;
}</style><style>.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}</style></head><body data-rsssl=1 class="post-template-default single single-post postid-32492 single-format-standard wp-custom-logo">
<a class="screen-reader-text" href="#content">Saltar al contenido</a><header class="site-header with-header "><div class="container"><div class="site-logo"><a href="https://elportaldeportales.com/" class="custom-logo-link"><img width="617" height="448" src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" class="custom-logo lazy" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" /></a></div><nav class="site-navbar site-navbar-right"><ul><li id="menu-item-15328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15328"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/">Tierra del Fuego</a></li><li id="menu-item-15325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15325"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/rio-grande/">Rio Grande</a></li><li id="menu-item-15326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15326"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/ushuaia/">Ushuaia</a></li><li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15327"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/tolhuin/">Tolhuin</a></li><li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="https://www.bancodecv.com/?s=tierra+del+fuego&#038;orderby=date">Bolsa de Trabajo</a></li><li id="menu-item-4640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640"><a href="https://elportaldeportales.com/contacto/">Contacto</a></li></ul></nav><div class="site-trigger">
<a class="site-nav-trigger">
<span></span>
</a></div></div></header><div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1014696845590433"
data-ad-slot="6384386582"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><main id="content" class="site-main post-32492 post type-post status-publish format-standard has-post-thumbnail category-rio-grande tag-bombero tag-forestal tag-gravemente tag-incendio tag-lesionada tag-mujer tag-resulto tag-una"><header class="default-header"><div class="container"><div class="category">
<a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/rio-grande/">Rio Grande</a></div><h1 class="title">Incendio forestal una bombero mujer resulto gravemente lesionada</h1><div class="meta">
<span class="posted-on">diciembre 8, 2022</span></div></div></header><div id="content-wrapper" class="container flex"><div class="entry-content"><div class="post-thumbnail"><img width="750" height="500" src="https://elportaldeportales.com/wp-content/uploads/2022/12/o_1670375614-512x341.jpg" class="attachment-large size-large lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/o_1670375614.jpg" /></div><div class="banner desktop"><div class="center fluid"></div></div><div class="banner mobile"><div class="center fluid"></div></div><div class="entry-social all social-count">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a></div><div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<amp-ad width="100vw" height="320"
type="adsense"
data-ad-client="ca-pub-1014696845590433"
data-ad-slot="6384386582"
data-auto-format="rspv"
data-full-width=""><div overflow=""></div>
</amp-ad></div><p><b><a href="https://blogger.googleusercontent.com/img/b/R29vZ2xl/AVvXsEghsuar1FCQ0iLPEiZnxlfmqcqAdGIos4RbwLvn21Kk2bgtelkfNApnBHnW_VwZlqKmsNTMO9IF-DmogFeiqMHrdL2Z1pUNKEvVeH6nVGh1kSXDubIxj5lDTkMFJNdO0PsmGtAiCeRXQcy0XODo8_QNT7SYR3SVtW0mQgs1bR68y0E36XmmbV8/s750/o_1670375614.jpg" style="margin-left: 1em; margin-right: 1em;"></a></b></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1014696845590433"
data-ad-slot="6384386582"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div><div id="wpdevar_comment_3" style="width:100%;text-align:left;">
<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span><div class="fb-comments" data-href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/incendio-forestal-una-bombero-mujer-resulto-gravemente-lesionada/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_3 span,#wpdevar_comment_3 iframe{width:100% !important;} #wpdevar_comment_3 iframe{max-height: 100% !important;}</style><div class="banner mobile"><div class=" "></div></div><div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/mecanico-salio-en-el-auto-de-una-clienta-y-se-lo-choco/" target="_blank" rel="nofollow" class="u1eed8e5958df922d83b5f2ce98d211e2"><style>.u1eed8e5958df922d83b5f2ce98d211e2 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #E74C3C!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u1eed8e5958df922d83b5f2ce98d211e2:active, .u1eed8e5958df922d83b5f2ce98d211e2:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u1eed8e5958df922d83b5f2ce98d211e2 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u1eed8e5958df922d83b5f2ce98d211e2 .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .u1eed8e5958df922d83b5f2ce98d211e2 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u1eed8e5958df922d83b5f2ce98d211e2:hover .postTitle { text-decoration: underline!important; }</style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">►</span>&nbsp; <span class="postTitle">Mecanico salio en el auto de una clienta y se lo choco</span></div></a></div><div class="banner desktop"><div class="center fluid"></div></div><div class="banner mobile"><div class="center fluid"></div></div><footer class="entry-footer"><section class="entry-related"><h3>Entradas relacionadas</h3><div class="flex flex-fluid"><article id="post-32498" class="entry-item column-third">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/legisladores-aprobaron-proyecto-que-prohibe-encender-fuego-en-tdf-hasta-2024/" rel="bookmark">
<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/Prohibido-hacer-fuego-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/Prohibido-hacer-fuego-150x150.jpg" /><h4 class="entry-title">Legisladores aprobaron proyecto que prohíbe encender fuego en TDF hasta 2024</h4>	</a></article><article id="post-32496" class="entry-item column-third">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/caja-previsional-cerrada-hasta-marza-2023-solo-atendera-urgencias-por-whatsapp/" rel="bookmark">
<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/20190829094030_caja-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/20190829094030_caja-150x150.jpg" /><h4 class="entry-title">Caja Previsional  cerrada hasta Marza 2023, solo atenderá urgencias por WhatsApp</h4>	</a></article><article id="post-32494" class="entry-item column-third">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/ante-una-multitud-de-vecinos-se-ilumino-el-arbolito-de-navidad/" rel="bookmark">
<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/photo1670503748-75x50.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/photo1670503748-150x150.jpeg" /><h4 class="entry-title">ANTE UNA MULTITUD DE VECINOS, SE ILUMINÓ EL ARBOLITO DE NAVIDAD</h4>	</a></article><article id="post-32490" class="entry-item column-third">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/a-pesar-de-la-prohibicion-causan-un-nuevo-incendio-en-zona-de-laguna-bombilla/" rel="bookmark">
<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/fb_img_1670461233613-56x75.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/fb_img_1670461233613-150x150.jpg" /><h4 class="entry-title">A pesar de la prohibición causan un nuevo incendio en zona de laguna Bombilla</h4>	</a></article><article id="post-32488" class="entry-item column-third">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/nuevamente-detenido-abdul-musaber-por-robo/" rel="bookmark">
<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/fb_img_1670458045745-75x51.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/fb_img_1670458045745-150x150.jpg" /><h4 class="entry-title">Nuevamente detenido Abdul Musaber por robo</h4>	</a></article><article id="post-32486" class="entry-item column-third">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/choque-uno-de-los-conductores-en-estado-de-ebriedad-en-ushuaia/" rel="bookmark">
<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/choque1-1-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/choque1-1-150x150.jpg" /><h4 class="entry-title">Choque uno de los conductores en estado de ebriedad en Ushuaia</h4>	</a></article></div></section></footer></div><aside id="secondary" class="widget-area entry-aside"><div class="widget-area-wrapper "><section id="recent-posts-orbital-3" class="widget widget-recent-posts"><h4 class="widget-title n-m-t">Entradas recientes</h4><div class="widget-recent-posts-item">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/legisladores-aprobaron-proyecto-que-prohibe-encender-fuego-en-tdf-hasta-2024/"><img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/Prohibido-hacer-fuego-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/Prohibido-hacer-fuego-150x150.jpg" /><p>Legisladores aprobaron proyecto que prohíbe encender fuego en TDF hasta 2024</p></a></div><div class="widget-recent-posts-item">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/caja-previsional-cerrada-hasta-marza-2023-solo-atendera-urgencias-por-whatsapp/"><img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/20190829094030_caja-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/20190829094030_caja-150x150.jpg" /><p>Caja Previsional  cerrada hasta Marza 2023, solo atenderá urgencias por WhatsApp</p></a></div><div class="widget-recent-posts-item">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/ante-una-multitud-de-vecinos-se-ilumino-el-arbolito-de-navidad/"><img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/photo1670503748-75x50.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/photo1670503748-150x150.jpeg" /><p>ANTE UNA MULTITUD DE VECINOS, SE ILUMINÓ EL ARBOLITO DE NAVIDAD</p></a></div><div class="widget-recent-posts-item">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/a-pesar-de-la-prohibicion-causan-un-nuevo-incendio-en-zona-de-laguna-bombilla/"><img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/fb_img_1670461233613-56x75.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/fb_img_1670461233613-150x150.jpg" /><p>A pesar de la prohibición causan un nuevo incendio en zona de laguna Bombilla</p></a></div><div class="widget-recent-posts-item">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/nuevamente-detenido-abdul-musaber-por-robo/"><img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/fb_img_1670458045745-75x51.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/fb_img_1670458045745-150x150.jpg" /><p>Nuevamente detenido Abdul Musaber por robo</p></a></div><div class="widget-recent-posts-item">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/choque-uno-de-los-conductores-en-estado-de-ebriedad-en-ushuaia/"><img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/choque1-1-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/choque1-1-150x150.jpg" /><p>Choque uno de los conductores en estado de ebriedad en Ushuaia</p></a></div><div class="widget-recent-posts-item">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/despistado-y-detenido-estaba-tan-borracho-que-ni-la-pipeta-del-alcoholimetro-podia-soplar/"><img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/20201227_154644-993x642-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/20201227_154644-993x642-150x150.jpg" /><p>Despistado y detenido estaba tan borracho que ni la pipeta del alcoholimetro podia soplar</p></a></div><div class="widget-recent-posts-item">
<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/ciclista-que-transitaba-en-contramano-atropellado-en-kuanip-y-rubinos/"><img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2022/12/chooo-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2022/12/chooo-150x150.jpg" /><p>Ciclista que transitaba en contramano atropellado en Kuanip y Rubinos</p></a></div></section></div></aside></div></main><footer class="site-footer"><div class="container"><div class="widget-area-footer"><div class="widget-area"><section id="nav_menu-2" class="widget widget_nav_menu"></section></div></div><div class="credits row"><p>Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |</p></div></div></footer><div class="entry-social social-sticky mobile social-bottom social-center  social-count"><a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-telegram"></a></div><div class="entry-social social-sticky desktop social-left social-center ">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a></div><div class="site-overlay"></div><div id="fb-root"></div> <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1369008273229127&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script> <script type="application/ld+json">{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Portal de Portales",
				"alternateName": "Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |",
				"url": "https://elportaldeportales.com"
			}</script> <script type="application/ld+json">{
					"@context": "http://schema.org",
					"@type": "Article",
					"headline": "Comentarios en Facebook ►&nbsp; Choque en Ushuaia, una persona trasladada al Hospital",
					"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/incendio-forestal-una-bombero-mujer-resulto-gravemente-lesionada/"
				},
									"image": {
					"@type": "ImageObject",
					"url": "https://elportaldeportales.com/wp-content/uploads/2022/12/o_1670375614.jpg",
					"height": 1024,
					"width": 1024				},

			
			"datePublished": "2022-12-08",
			"dateModified": "2022-12-08",
			"author": {
			"@type": "Person",
			"name": "curator"
		},
		"publisher": {
		"@type": "Organization",
		"name": "Portal de Portales"

					,
			"logo": {
			"@type": "ImageObject",
			"url": "https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png"
		}

	}

}</script> <script>(function(){


			let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			let active = false;

			const lazyLoad = function() {
				if (active === false) {
					active = true;

					setTimeout(function() {
						lazyImages.forEach(function(lazyImage) {
							if ((lazyImage.getBoundingClientRect().top <= window.innerHeight + 30 && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {


								lazyImage.src = lazyImage.dataset.src;
								lazyImage.classList.remove("lazy");

								lazyImages = lazyImages.filter(function(image) {
									return image !== lazyImage;
								});

								if (lazyImages.length === 0) {
									document.removeEventListener("scroll", lazyLoad);
									window.removeEventListener("resize", lazyLoad);
									window.removeEventListener("orientationchange", lazyLoad);
								}
							}
						});

						active = false;
					}, 200);

				}
			};



			document.addEventListener("DOMContentLoaded", lazyLoad);
			document.addEventListener("scroll", lazyLoad);
			window.addEventListener("resize", lazyLoad);
			window.addEventListener("orientationchange", lazyLoad);

		})();</script> <link data-optimized="1" rel='stylesheet' id='dashicons-css'  href='https://elportaldeportales.com/wp-content/litespeed/cssjs/fbce8.css?da3df' type='text/css' media='all' /><link data-optimized="1" rel='stylesheet' id='thickbox-css'  href='https://elportaldeportales.com/wp-content/litespeed/cssjs/9f740.css?2d4b1' type='text/css' media='all' /> <script type='text/javascript'>/*  */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elportaldeportales.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://elportaldeportales.com/wp-content/litespeed/cssjs/fe3a0.js?6fdd7'></script> <script data-optimized="1" type='text/javascript' src='https://elportaldeportales.com/wp-content/litespeed/cssjs/dd22f.js?2ba8b'></script> <script data-optimized="1" type='text/javascript' src='https://elportaldeportales.com/wp-content/litespeed/cssjs/c5a5a.js?383ef'></script> <script data-optimized="1" type='text/javascript' src='https://elportaldeportales.com/wp-content/litespeed/cssjs/34054.js?da5da'></script> <script data-optimized="1" type='text/javascript' src='https://elportaldeportales.com/wp-content/litespeed/cssjs/8f234.js?572c4'></script> <script type='text/javascript' defer src='//use.fontawesome.com/releases/v5.7.2/js/all.js?ver=5.3.14'></script> <script data-optimized="1" type='text/javascript' src='https://elportaldeportales.com/wp-content/litespeed/cssjs/1c06b.js?e2a39'></script> <script type='text/javascript'>/*  */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/elportaldeportales.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/*  */</script> <script data-optimized="1" type='text/javascript' src='https://elportaldeportales.com/wp-content/litespeed/cssjs/6f54f.js?3641e'></script> <script type='text/javascript' src='https://stats.wp.com/e-202249.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'129489525',post:'32492',tz:'0',srv:'elportaldeportales.com'} ]);
	_stq.push([ 'clickTrackerInit', '129489525', '32492' ]);</script> <script data-optimized="1" src="https://elportaldeportales.com/wp-content/litespeed/cssjs/0303f.js?20f89"></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-12-08 17:52:01 -->
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2022-12-08 17:52:01 -->