<!DOCTYPE html>
<html lang="es">
<head>
	<script data-ad-client="ca-pub-1014696845590433" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>INDIGNANTE: HIZO 10 DENUNCIAS Y NO OBTUVO SOLUCIONES. AYER SU EX PAREJA LE DIO UNA BRUTAL PALIZA - El Portal de Portales</title>
<style>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</style>
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Los autores del hecho habrían sido su ex pareja, con quien tiene 2 hijos en común y su novia actual. En dialogo con FM FUEGO la mujer brindó detalles del"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/indignante-hizo-10-denuncias-y-no-obtuvo-soluciones-ayer-su-ex-pareja-le-dio-una-brutal-paliza/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="INDIGNANTE: HIZO 10 DENUNCIAS Y NO OBTUVO SOLUCIONES. AYER SU EX PAREJA LE DIO UNA BRUTAL PALIZA - El Portal de Portales" />
<meta property="og:description" content="Los autores del hecho habrían sido su ex pareja, con quien tiene 2 hijos en común y su novia actual. En dialogo con FM FUEGO la mujer brindó detalles del" />
<meta property="og:url" content="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/indignante-hizo-10-denuncias-y-no-obtuvo-soluciones-ayer-su-ex-pareja-le-dio-una-brutal-paliza/" />
<meta property="og:site_name" content="Portal de Portales" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldPortales/" />
<meta property="article:tag" content="Ayer" />
<meta property="article:tag" content="brutal" />
<meta property="article:tag" content="Denuncias" />
<meta property="article:tag" content="dio" />
<meta property="article:tag" content="hizo" />
<meta property="article:tag" content="Indignante" />
<meta property="article:tag" content="OBTUVO" />
<meta property="article:tag" content="paliza" />
<meta property="article:tag" content="Pareja" />
<meta property="article:tag" content="soluciones" />
<meta property="article:tag" content="una" />
<meta property="article:section" content="Rio Grande" />
<meta property="article:published_time" content="2021-10-08T23:00:15+00:00" />
<meta property="og:image" content="https://elportaldeportales.com/wp-content/uploads/2021/10/02.jpg" />
<meta property="og:image:secure_url" content="https://elportaldeportales.com/wp-content/uploads/2021/10/02.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Los autores del hecho habrían sido su ex pareja, con quien tiene 2 hijos en común y su novia actual. En dialogo con FM FUEGO la mujer brindó detalles del" />
<meta name="twitter:title" content="INDIGNANTE: HIZO 10 DENUNCIAS Y NO OBTUVO SOLUCIONES. AYER SU EX PAREJA LE DIO UNA BRUTAL PALIZA - El Portal de Portales" />
<meta name="twitter:site" content="@PortalPortales" />
<meta name="twitter:image" content="https://elportaldeportales.com/wp-content/uploads/2021/10/02.jpg" />
<meta name="twitter:creator" content="@PortalPortales" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elportaldeportales.com/#website","url":"https://elportaldeportales.com/","name":"Portal de Portales","inLanguage":"es","description":"Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |","potentialAction":{"@type":"SearchAction","target":"https://elportaldeportales.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/indignante-hizo-10-denuncias-y-no-obtuvo-soluciones-ayer-su-ex-pareja-le-dio-una-brutal-paliza/#primaryimage","inLanguage":"es","url":"https://elportaldeportales.com/wp-content/uploads/2021/10/02.jpg","width":1280,"height":720},{"@type":"WebPage","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/indignante-hizo-10-denuncias-y-no-obtuvo-soluciones-ayer-su-ex-pareja-le-dio-una-brutal-paliza/#webpage","url":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/indignante-hizo-10-denuncias-y-no-obtuvo-soluciones-ayer-su-ex-pareja-le-dio-una-brutal-paliza/","name":"INDIGNANTE: HIZO 10 DENUNCIAS Y NO OBTUVO SOLUCIONES. AYER SU EX PAREJA LE DIO UNA BRUTAL PALIZA - El Portal de Portales","isPartOf":{"@id":"https://elportaldeportales.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/indignante-hizo-10-denuncias-y-no-obtuvo-soluciones-ayer-su-ex-pareja-le-dio-una-brutal-paliza/#primaryimage"},"datePublished":"2021-10-08T23:00:15+00:00","dateModified":"2021-10-08T23:00:15+00:00","author":{"@id":"https://elportaldeportales.com/#/schema/person/40b8f443c7fc8e7a24acf8121dab652e"},"description":"Los autores del hecho habr\u00edan sido su ex pareja, con quien tiene 2 hijos en com\u00fan y su novia actual. En dialogo con FM FUEGO la mujer brind\u00f3 detalles del"},{"@type":["Person"],"@id":"https://elportaldeportales.com/#/schema/person/40b8f443c7fc8e7a24acf8121dab652e","name":"J U","image":{"@type":"ImageObject","@id":"https://elportaldeportales.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/95f4cf1b2fdc09e5224046db604c431a?s=96&d=mm&r=g","caption":"J U"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/indignante-hizo-10-denuncias-y-no-obtuvo-soluciones-ayer-su-ex-pareja-le-dio-una-brutal-paliza/amp/" /><meta name="generator" content="AMP for WP 1.0.77.2"/><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed" href="https://elportaldeportales.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed de los comentarios" href="https://elportaldeportales.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Comentario INDIGNANTE: HIZO 10 DENUNCIAS Y NO OBTUVO SOLUCIONES. AYER SU EX PAREJA LE DIO UNA BRUTAL PALIZA del feed" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/indignante-hizo-10-denuncias-y-no-obtuvo-soluciones-ayer-su-ex-pareja-le-dio-una-brutal-paliza/feed/" />
<link rel='stylesheet' id='orbital-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A400%7CRoboto%3A100&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elportaldeportales.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elportaldeportales.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elportaldeportales.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8Lk8J-76x' />
<meta property="fb:app_id" content="1369008273229127"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
		@media(min-width: 48rem){

			.container {
				width: 83rem;
			}

			.entry-content {
				max-width: 73.5%;
				flex-basis: 73.5%;
			}

			.entry-aside {
				max-width: 26.5%;
				flex-basis: 26.5%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


					a {
				color: #2196f3;
			}

		

					.site-header {
				background-color: #0a0000;
			}

		
					.site-header a {
				color: #e86c00;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: #e86c00;
			}

			@media(min-width: 1040px){
				.site-navbar .menu-item-has-children:after {
					border-color: #e86c00;
				}
			}
		

	</style>

		<style>
					h1,h2,h3,h4,h5,h6, .title {
			font-family: 'Roboto', sans-serif;
			font-weight: 400;
		}
				body, .site-header {
		font-family: 'Open Sans' , sans-serif;
		font-weight: 400;
	}
		.site-logo a {
	font-family: 'Roboto' , sans-serif;
	font-weight: 100;
}
</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601649-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601649-1');
</script><link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-180x180.png" />
<meta name="msapplication-TileImage" content="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.widget-area .widget img {
    width: 100%;
}
.entry-item {
    padding: .5rem;
}
.widget-recent-posts p {
    font-size: 1.1rem;
}			</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-27313 single-format-standard wp-custom-logo">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>

	
	


<header class="site-header with-header ">
	<div class="container">

					<div class="site-logo">

				<a href="https://elportaldeportales.com/" class="custom-logo-link"><img width="617" height="448" src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" class="custom-logo lazy" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" /></a>
			</div>

		
					<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-15328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15328"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/">Tierra del Fuego</a></li>
<li id="menu-item-15325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15325"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/rio-grande/">Rio Grande</a></li>
<li id="menu-item-15326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15326"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/ushuaia/">Ushuaia</a></li>
<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15327"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/tolhuin/">Tolhuin</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="https://www.bancodecv.com/?s=tierra+del+fuego&#038;orderby=date">Bolsa de Trabajo</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640"><a href="https://elportaldeportales.com/contacto/">Contacto</a></li>
</ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

			</div>
</header>

	


	<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<main id="content" class="site-main post-27313 post type-post status-publish format-standard has-post-thumbnail category-rio-grande tag-ayer tag-brutal tag-denuncias tag-dio tag-hizo tag-indignante tag-obtuvo tag-paliza tag-pareja tag-soluciones tag-una">

    
    <header class="default-header">
	<div class="container">
					
							<div class="category">
					<a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/rio-grande/">Rio Grande</a>				</div>

			
			<h1 class="title">INDIGNANTE: HIZO 10 DENUNCIAS Y NO OBTUVO SOLUCIONES. AYER SU EX PAREJA LE DIO UNA BRUTAL PALIZA</h1>
			<div class="meta">
				 <span class="posted-on">octubre 8, 2021</span>			</div>

			
			

		
	</div>

	
</header>
    
    <div id="content-wrapper" class="container flex">
        <div class="entry-content">

            			<div class="post-thumbnail"><img width="1024" height="576" src="https://elportaldeportales.com/wp-content/uploads/2021/10/02-512x288.jpg" class="attachment-large size-large lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/10/02-1024x576.jpg" /></div>

				<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
<div class="entry-social all social-count">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a></div>
            <div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></div>
<p>
            <a target="_blank" href="http://conectadosconlaciudad.com.ar/wp-content/uploads/2021/10/02.jpg" data-caption="" rel="noopener noreferrer"></a></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Los autores del hecho habr&iacute;an sido su ex pareja, con quien tiene 2 hijos en com&uacute;n y su novia actual.</p>
<p>En dialogo con FM FUEGO la mujer brind&oacute; detalles del momento de la feroz golpiza.&nbsp; &ldquo;Ambos llegaron a mi casa a dejarme unas cosas. No quisieron entrar a mi nene. El padre de mis hijos empez&oacute; a insultarme y agredirme. Cuando entro a mi casa, la actual novia comienza a insultarme.&rdquo;</p><div class="banner mobile"><div class=" ">
	
	</div>
	</div><div class="banner desktop"><div class=" ">
	
	</div>
	</div>
<p>&ldquo;Cuando me doy la vuelta, sent&iacute; los pasos del pap&aacute; de mis hijos hacia m&iacute;, autom&aacute;ticamente ella me tira del pelo, tir&aacute;ndome al piso y comenz&oacute; a pegarme. &Eacute;l me agarr&oacute; de los brazos y los pies para que no me mueva y ella pudiera continuar peg&aacute;ndome. Una amiga que estaba conmigo intent&oacute; ayudarme, pero &eacute;l la empujaba para que no pudiera hacerlo&rdquo; record&oacute; la mujer.</p>
<p>Producto de la brutal paliza, la mujer se&ntilde;al&oacute; que&nbsp; &ldquo;al parecer qued&eacute; inconsciente&hellip; me comentaron que yo estaba tirada en el piso mientras mi ex pareja me pateaba aunque no recuerdo eso. Desconozco si perd&iacute; el conocimiento o no. Todo esto pas&oacute; delante de mi amiga y mis hijos dentro de mi domicilio&rdquo;, se lament&oacute;.</p>
<p>Sobre su estado de salud coment&oacute;, &ldquo;Tengo la cara desfigurada. Moretones en los brazos y piernas. Me mandaron a hacer tomograf&iacute;as y radiograf&iacute;as, que por suerte sali&oacute; todo bien.&rdquo;</p>
<p>El consumo de drogas:&nbsp; &ldquo;S&eacute; que volvi&oacute; a las drogas desde que nos separamos. Una persona que est&aacute; bien mentalmente no har&iacute;a este tipo de cosas. Asumo que al momento del ataque &eacute;l estaba drogado. En cuanto a la novia, desconozco porque lo hizo, era la primera vez que la ve&iacute;a&raquo;.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/neuquen-lincharon-a-un-ladron-que-entro-a-robar-a-un-comercio/" target="_blank" rel="nofollow" class="u6b8b1a85398687d9f47a3fdf07558858"><!-- INLINE RELATED POSTS 1/2 //--><style> .u6b8b1a85398687d9f47a3fdf07558858 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #E74C3C!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u6b8b1a85398687d9f47a3fdf07558858:active, .u6b8b1a85398687d9f47a3fdf07558858:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6b8b1a85398687d9f47a3fdf07558858 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6b8b1a85398687d9f47a3fdf07558858 .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .u6b8b1a85398687d9f47a3fdf07558858 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u6b8b1a85398687d9f47a3fdf07558858:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">►</span>&nbsp; <span class="postTitle">NEUQUÉN: Lincharon a un ladrón que entró a robar a un comercio</span></div></a></div><p>La mujer relat&oacute; que no es la primera vez que el padre de sus hijos comete violencia de g&eacute;nero contra ella &ldquo;Cuando est&aacute;bamos juntos me ha levantado la mano. Tengo un nene con discapacidad intelectual. &Eacute;l me golpeaba durante el embarazo. Adem&aacute;s me gritaba y me insultaba. As&iacute; fue durante los casi 13 a&ntilde;os que estuvimos juntos&rdquo; y continu&oacute; &ldquo;Ten&iacute;a miedo de hablar, pero en febrero de este a&ntilde;o tom&eacute; la decisi&oacute;n de no querer m&aacute;s esa vida ni para mis hijos&rdquo;</p>
<p>La vecina explic&oacute; que ya ha realizado distintas denuncias contra su ex pareja: &ldquo;contando con la que hice ayer, son 10 denuncias en total que vengo realizando desde febrero, pero nunca se hab&iacute;a hecho nada. La diferencia, es que la &uacute;ltima ya fue penal&rdquo;.</p>
<p>En relaci&oacute;n a esta &uacute;ltima denuncia, la mujer solicit&oacute;&nbsp; restricci&oacute;n de acercamiento para ellas&nbsp; y sus hijos. Adem&aacute;s pidi&oacute; custodia policial para que cuiden de su casa, &ldquo;pero hasta el momento no recib&iacute; respuestas. No me siento tranquila. En este momento estoy en la casa de mi hermana con mis hijos por miedo a que tome represalias por la denuncia.&rdquo;</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/camionero-argentino-sufrio-violento-accidente-en-cerro-sombrero-y-fue-derivado-hacia-rio-grande/" target="_blank" rel="nofollow" class="u6ad14c69cc1a507855f80e384923841e"><!-- INLINE RELATED POSTS 2/2 //--><style> .u6ad14c69cc1a507855f80e384923841e { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #E74C3C!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u6ad14c69cc1a507855f80e384923841e:active, .u6ad14c69cc1a507855f80e384923841e:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u6ad14c69cc1a507855f80e384923841e { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u6ad14c69cc1a507855f80e384923841e .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .u6ad14c69cc1a507855f80e384923841e .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u6ad14c69cc1a507855f80e384923841e:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">►</span>&nbsp; <span class="postTitle">Camionero argentino sufrió violento accidente en Cerro Sombrero y fue derivado hacia Río Grande</span></div></a></div><p>&nbsp;&ldquo;Mi hija hace poco me cont&oacute; que cada vez que sal&iacute;a con su padre, &eacute;l le hablaba mal. Hubo una situaci&oacute;n en donde le peg&oacute; 2 veces con un palo en su pierna. No es justo que &eacute;l ande caminando tranquilo en la calle mientras yo me estoy escondiendo por miedo&rdquo; lament&oacute;.</p>
<p>&ldquo;Del shock no recuerdo qu&eacute; organismo se acerc&oacute; a hablarme. S&oacute;lo s&eacute; que me preguntaron si necesitaba algo. Yo les ped&iacute; psic&oacute;logos para m&iacute; y mis hijos. Todo lo que he avanzado el padre hace que retroceda.&rdquo;</p>
<p>&ldquo;No tenemos relaci&oacute;n de padres separados. Las veces que he intentado hablar se pone violento.&rdquo; &ldquo;Un d&iacute;a no ten&iacute;a para comer. Fui hasta su trabajo para que me pase $2.000 y aprovechando que est&aacute;bamos solos, comenz&oacute; a pegarme. Luego invent&oacute; que yo fui a armar disturbios ah&iacute;&rdquo;</p>
<p>Sobre su situaci&oacute;n econ&oacute;mica coment&oacute; &ldquo;Yo s&oacute;lo me mantengo con la pensi&oacute;n de mi hijo y el Red Sol. &Eacute;l cobra el salario y su sueldo, pero no me pasa nada, compra mercader&iacute;a una vez por mes, pero realmente eso no alcanza. No cumple con su rol&rdquo; relat&oacute; la mujer.</p>
<p>FM Fuego</p>
<p></p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/indignante-hizo-10-denuncias-y-no-obtuvo-soluciones-ayer-su-ex-pareja-le-dio-una-brutal-paliza/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;} #wpdevar_comment_1 iframe{max-height: 100% !important;}</style><!-- AI CONTENT END 2 -->

            
            	<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
            <footer class="entry-footer">

                    <section class="entry-related">
        <h3>Entradas relacionadas</h3>
        <div class="flex flex-fluid">
            <article id="post-27311" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/en-el-mes-de-octubre-se-realizara-el-festejo-por-los-12-anos-del-festival-de-aves/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/10/aves1-75x42.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/10/aves1-150x150.jpg" /><h4 class="entry-title">EN EL MES DE OCTUBRE SE REALIZARÁ EL FESTEJO POR LOS 12 AÑOS DEL “FESTIVAL DE AVES”</h4>	</a>
</article>
<article id="post-27309" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/el-fotografo-fueguino-matias-calvo-fue-reconocido-a-nivel-nacional/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/09/fotos-75x42.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/09/fotos-150x150.jpg" /><h4 class="entry-title">EL FOTÓGRAFO FUEGUINO MATÍAS CALVO FUE RECONOCIDO A NIVEL NACIONAL</h4>	</a>
</article>
<article id="post-27307" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/el-municipio-lanzo-el-programa-cobijar-para-acompanar-a-familias-y-recien-nacidos/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/09/cobijar-75x60.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/09/cobijar-150x150.jpg" /><h4 class="entry-title">EL MUNICIPIO LANZÓ EL PROGRAMA “COBIJAR” PARA ACOMPAÑAR A FAMILIAS Y RECIÉN NACIDOS </h4>	</a>
</article>
<article id="post-27305" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/con-gran-recepcion-se-realizo-la-presentacion-de-los-cursos-de-analisis-de-datos-y-ciberseguridad/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/09/economia-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/09/economia-150x150.jpg" /><h4 class="entry-title">CON GRAN RECEPCIÓN, SE REALIZÓ LA PRESENTACIÓN DE LOS CURSOS DE ANÁLISIS DE DATOS Y CIBERSEGURIDAD</h4>	</a>
</article>
<article id="post-27303" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/comenzaron-los-talleres-de-capacitacion-para-cuidadores-de-ninos-y-ninas-con-tea/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/09/cuidado-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/09/cuidado-150x150.jpg" /><h4 class="entry-title">COMENZARON LOS TALLERES DE CAPACITACIÓN PARA CUIDADORES DE NIÑOS Y NIÑAS CON TEA </h4>	</a>
</article>
<article id="post-27301" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/promotoras-de-genero-entregaron-material-informativo-sobre-trata/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/09/trata-75x47.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/09/trata-150x150.jpg" /><h4 class="entry-title">PROMOTORAS DE GÉNERO ENTREGARON MATERIAL INFORMATIVO SOBRE TRATA</h4>	</a>
</article>
        </div>
    </section>

    
                
                
            </footer>

        </div>

        <aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper ">
					<section id="recent-posts-orbital-3" class="widget widget-recent-posts">			<h4 class="widget-title n-m-t">Entradas recientes</h4>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/en-el-mes-de-octubre-se-realizara-el-festejo-por-los-12-anos-del-festival-de-aves/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/10/aves1-75x42.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/10/aves1-150x150.jpg" />
						
						<p>EN EL MES DE OCTUBRE SE REALIZARÁ EL FESTEJO POR LOS 12 AÑOS DEL “FESTIVAL DE AVES”</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/el-fotografo-fueguino-matias-calvo-fue-reconocido-a-nivel-nacional/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/09/fotos-75x42.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/09/fotos-150x150.jpg" />
						
						<p>EL FOTÓGRAFO FUEGUINO MATÍAS CALVO FUE RECONOCIDO A NIVEL NACIONAL</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/el-municipio-lanzo-el-programa-cobijar-para-acompanar-a-familias-y-recien-nacidos/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/09/cobijar-75x60.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/09/cobijar-150x150.jpg" />
						
						<p>EL MUNICIPIO LANZÓ EL PROGRAMA “COBIJAR” PARA ACOMPAÑAR A FAMILIAS Y RECIÉN NACIDOS </p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/con-gran-recepcion-se-realizo-la-presentacion-de-los-cursos-de-analisis-de-datos-y-ciberseguridad/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/09/economia-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/09/economia-150x150.jpg" />
						
						<p>CON GRAN RECEPCIÓN, SE REALIZÓ LA PRESENTACIÓN DE LOS CURSOS DE ANÁLISIS DE DATOS Y CIBERSEGURIDAD</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/comenzaron-los-talleres-de-capacitacion-para-cuidadores-de-ninos-y-ninas-con-tea/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/09/cuidado-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/09/cuidado-150x150.jpg" />
						
						<p>COMENZARON LOS TALLERES DE CAPACITACIÓN PARA CUIDADORES DE NIÑOS Y NIÑAS CON TEA </p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/promotoras-de-genero-entregaron-material-informativo-sobre-trata/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/09/trata-75x47.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/09/trata-150x150.jpg" />
						
						<p>PROMOTORAS DE GÉNERO ENTREGARON MATERIAL INFORMATIVO SOBRE TRATA</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/el-municipio-lanzo-la-copa-100-anos/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/09/rio-grande-1-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/09/rio-grande-1-150x150.jpg" />
						
						<p>EL MUNICIPIO LANZÓ LA “COPA 100 AÑOS”</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/municipio-nacion-e-inta-fortalecen-a-pequenos-productores-porcinos/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/09/porcino-75x49.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/09/porcino-150x150.jpg" />
						
						<p>MUNICIPIO, NACIÓN E INTA FORTALECEN A PEQUEÑOS PRODUCTORES PORCINOS</p>

					</a>

				</div>

			

			</section>				</div>
</aside><!-- #secondary -->
    </div>
</main>


<footer class="site-footer">
	<div class="container">
			<div class="widget-area-footer">

		
					<div class="widget-area">
				<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-15819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15819"><a href="https://elportaldeportales.com/terminos-y-condiciones/">Terminos y Condiciones</a></li>
<li id="menu-item-15820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15820"><a href="https://elportaldeportales.com/politica-de-privacidad/">Politica de Privacidad</a></li>
</ul></div></section>			</div>

		
		
		
	</div>

		<div class="credits row">

			<p>Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |</p>

	
</div>	</div>
</footer>


<div class="entry-social social-sticky mobile social-bottom social-center  social-count">

<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-telegram"></a>
</div>
<div class="entry-social social-sticky desktop social-left social-center ">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a></div>
<!-- Site Overlay -->
<div class="site-overlay"></div>

        <div id="fb-root"></div>
        <script async defer crossorigin="anonymous">(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1369008273229127&version=v10.0";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Portal de Portales",
				"alternateName": "Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |",
				"url": "https://elportaldeportales.com"
			}
		</script>

					<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "Article",
					"headline": "Los autores del hecho habr&iacute;an sido su ex pareja, con quien tiene VER NOTA COMPLETA...",
					"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/indignante-hizo-10-denuncias-y-no-obtuvo-soluciones-ayer-su-ex-pareja-le-dio-una-brutal-paliza/"
				},
									"image": {
					"@type": "ImageObject",
					"url": "https://elportaldeportales.com/wp-content/uploads/2021/10/02.jpg",
					"height": 1024,
					"width": 1024				},

			
			"datePublished": "2021-10-08",
			"dateModified": "2021-10-08",
			"author": {
			"@type": "Person",
			"name": "J U"
		},
		"publisher": {
		"@type": "Organization",
		"name": "Portal de Portales"

					,
			"logo": {
			"@type": "ImageObject",
			"url": "https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png"
		}

	}

}
</script>


	<script>

		(function(){


			let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			let active = false;

			const lazyLoad = function() {
				if (active === false) {
					active = true;

					setTimeout(function() {
						lazyImages.forEach(function(lazyImage) {
							if ((lazyImage.getBoundingClientRect().top <= window.innerHeight + 30 && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {


								lazyImage.src = lazyImage.dataset.src;
								lazyImage.classList.remove("lazy");

								lazyImages = lazyImages.filter(function(image) {
									return image !== lazyImage;
								});

								if (lazyImages.length === 0) {
									document.removeEventListener("scroll", lazyLoad);
									window.removeEventListener("resize", lazyLoad);
									window.removeEventListener("orientationchange", lazyLoad);
								}
							}
						});

						active = false;
					}, 200);

				}
			};



			document.addEventListener("DOMContentLoaded", lazyLoad);
			document.addEventListener("scroll", lazyLoad);
			window.addEventListener("resize", lazyLoad);
			window.addEventListener("orientationchange", lazyLoad);

		})();


	</script>

	<link rel='stylesheet' id='dashicons-css'  href='https://elportaldeportales.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://elportaldeportales.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elportaldeportales.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/navigation.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/social.min.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/main.js?ver=20190101'></script>
<script type='text/javascript' defer src='//use.fontawesome.com/releases/v5.7.2/js/all.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/elportaldeportales.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202140.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'129489525',post:'27313',tz:'0',srv:'elportaldeportales.com'} ]);
	_stq.push([ 'clickTrackerInit', '129489525', '27313' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-10-09 17:45:51 -->