<!DOCTYPE html>
<html lang="es">
<head>
	<script data-ad-client="ca-pub-1014696845590433" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Mañana retoman la búsqueda del jinete de Tolhuin desaparecido desde mayo pasado cuando vadeaba un río - El Portal de Portales</title>
<style>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</style>
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El joven Andersen es experto jinete que representó a la provincia en los principales eventos de doma. El Secretario de Gobierno, Diego Carol junto con el"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/manana-retoman-la-busqueda-del-jinete-de-tolhuin-desaparecido-desde-mayo-pasado-cuando-vadeaba-un-rio/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mañana retoman la búsqueda del jinete de Tolhuin desaparecido desde mayo pasado cuando vadeaba un río - El Portal de Portales" />
<meta property="og:description" content="El joven Andersen es experto jinete que representó a la provincia en los principales eventos de doma. El Secretario de Gobierno, Diego Carol junto con el" />
<meta property="og:url" content="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/manana-retoman-la-busqueda-del-jinete-de-tolhuin-desaparecido-desde-mayo-pasado-cuando-vadeaba-un-rio/" />
<meta property="og:site_name" content="Portal de Portales" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldPortales/" />
<meta property="article:tag" content="búsqueda" />
<meta property="article:tag" content="cuando" />
<meta property="article:tag" content="del" />
<meta property="article:tag" content="desaparecido" />
<meta property="article:tag" content="desde" />
<meta property="article:tag" content="jinete" />
<meta property="article:tag" content="mañana" />
<meta property="article:tag" content="mayo" />
<meta property="article:tag" content="pasado" />
<meta property="article:tag" content="retoman" />
<meta property="article:tag" content="Río" />
<meta property="article:tag" content="Tolhuin" />
<meta property="article:tag" content="vadeaba" />
<meta property="article:section" content="Rio Grande" />
<meta property="article:published_time" content="2021-01-14T23:08:20+00:00" />
<meta property="og:image" content="https://elportaldeportales.com/wp-content/uploads/2021/01/flaco-andersen2.jpg" />
<meta property="og:image:secure_url" content="https://elportaldeportales.com/wp-content/uploads/2021/01/flaco-andersen2.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="758" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El joven Andersen es experto jinete que representó a la provincia en los principales eventos de doma. El Secretario de Gobierno, Diego Carol junto con el" />
<meta name="twitter:title" content="Mañana retoman la búsqueda del jinete de Tolhuin desaparecido desde mayo pasado cuando vadeaba un río - El Portal de Portales" />
<meta name="twitter:site" content="@PortalPortales" />
<meta name="twitter:image" content="https://elportaldeportales.com/wp-content/uploads/2021/01/flaco-andersen2.jpg" />
<meta name="twitter:creator" content="@PortalPortales" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elportaldeportales.com/#website","url":"https://elportaldeportales.com/","name":"Portal de Portales","inLanguage":"es","description":"Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |","potentialAction":{"@type":"SearchAction","target":"https://elportaldeportales.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/manana-retoman-la-busqueda-del-jinete-de-tolhuin-desaparecido-desde-mayo-pasado-cuando-vadeaba-un-rio/#primaryimage","inLanguage":"es","url":"https://elportaldeportales.com/wp-content/uploads/2021/01/flaco-andersen2.jpg","width":1024,"height":758},{"@type":"WebPage","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/manana-retoman-la-busqueda-del-jinete-de-tolhuin-desaparecido-desde-mayo-pasado-cuando-vadeaba-un-rio/#webpage","url":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/manana-retoman-la-busqueda-del-jinete-de-tolhuin-desaparecido-desde-mayo-pasado-cuando-vadeaba-un-rio/","name":"Ma\u00f1ana retoman la b\u00fasqueda del jinete de Tolhuin desaparecido desde mayo pasado cuando vadeaba un r\u00edo - El Portal de Portales","isPartOf":{"@id":"https://elportaldeportales.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/manana-retoman-la-busqueda-del-jinete-de-tolhuin-desaparecido-desde-mayo-pasado-cuando-vadeaba-un-rio/#primaryimage"},"datePublished":"2021-01-14T23:08:20+00:00","dateModified":"2021-01-14T23:08:20+00:00","author":{"@id":"https://elportaldeportales.com/#/schema/person/c8b465bc398eea5c952918d903ab7022"},"description":"El joven Andersen es experto jinete que represent\u00f3 a la provincia en los principales eventos de doma. El Secretario de Gobierno, Diego Carol junto con el"},{"@type":["Person"],"@id":"https://elportaldeportales.com/#/schema/person/c8b465bc398eea5c952918d903ab7022","name":"curator","image":{"@type":"ImageObject","@id":"https://elportaldeportales.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/fa3d92b052ee2534b5c37fa5de83e178?s=96&d=mm&r=g","caption":"curator"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/manana-retoman-la-busqueda-del-jinete-de-tolhuin-desaparecido-desde-mayo-pasado-cuando-vadeaba-un-rio/amp/" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed" href="https://elportaldeportales.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed de los comentarios" href="https://elportaldeportales.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Comentario Mañana retoman la búsqueda del jinete de Tolhuin desaparecido desde mayo pasado cuando vadeaba un río del feed" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/manana-retoman-la-busqueda-del-jinete-de-tolhuin-desaparecido-desde-mayo-pasado-cuando-vadeaba-un-rio/feed/" />
<link rel='stylesheet' id='orbital-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A400%7CRoboto%3A100&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elportaldeportales.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elportaldeportales.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elportaldeportales.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8Lk8J-6F2' />
<meta property="fb:app_id" content="1369008273229127"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
		@media(min-width: 48rem){

			.container {
				width: 83rem;
			}

			.entry-content {
				max-width: 73.5%;
				flex-basis: 73.5%;
			}

			.entry-aside {
				max-width: 26.5%;
				flex-basis: 26.5%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


					a {
				color: #2196f3;
			}

		

					.site-header {
				background-color: #0a0000;
			}

		
					.site-header a {
				color: #e86c00;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: #e86c00;
			}

			@media(min-width: 1040px){
				.site-navbar .menu-item-has-children:after {
					border-color: #e86c00;
				}
			}
		

	</style>

		<style>
					h1,h2,h3,h4,h5,h6, .title {
			font-family: 'Roboto', sans-serif;
			font-weight: 400;
		}
				body, .site-header {
		font-family: 'Open Sans' , sans-serif;
		font-weight: 400;
	}
		.site-logo a {
	font-family: 'Roboto' , sans-serif;
	font-weight: 100;
}
</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601649-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601649-1');
</script><link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-180x180.png" />
<meta name="msapplication-TileImage" content="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.widget-area .widget img {
    width: 100%;
}
.entry-item {
    padding: .5rem;
}
.widget-recent-posts p {
    font-size: 1.1rem;
}			</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-25608 single-format-standard wp-custom-logo">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>

	
	


<header class="site-header with-header ">
	<div class="container">

					<div class="site-logo">

				<a href="https://elportaldeportales.com/" class="custom-logo-link"><img width="617" height="448" src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" class="custom-logo lazy" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" /></a>
			</div>

		
					<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-15328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15328"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/">Tierra del Fuego</a></li>
<li id="menu-item-15325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15325"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/rio-grande/">Rio Grande</a></li>
<li id="menu-item-15326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15326"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/ushuaia/">Ushuaia</a></li>
<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15327"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/tolhuin/">Tolhuin</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="https://www.bancodecv.com/?s=tierra+del+fuego&#038;orderby=date">Bolsa de Trabajo</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640"><a href="https://elportaldeportales.com/contacto/">Contacto</a></li>
</ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

			</div>
</header>

	


	<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<main id="content" class="site-main post-25608 post type-post status-publish format-standard has-post-thumbnail category-rio-grande tag-busqueda tag-cuando tag-del tag-desaparecido tag-desde tag-jinete tag-manana tag-mayo tag-pasado tag-retoman tag-rio tag-tolhuin tag-vadeaba">

    
    <header class="default-header">
	<div class="container">
					
							<div class="category">
					<a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/rio-grande/">Rio Grande</a>				</div>

			
			<h1 class="title">Mañana retoman la búsqueda del jinete de Tolhuin desaparecido desde mayo pasado cuando vadeaba un río</h1>
			<div class="meta">
				 <span class="posted-on">enero 14, 2021</span>			</div>

			
			

		
	</div>

	
</header>
    
    <div id="content-wrapper" class="container flex">
        <div class="entry-content">

            			<div class="post-thumbnail"><img width="1024" height="758" src="https://elportaldeportales.com/wp-content/uploads/2021/01/flaco-andersen2-512x379.jpg" class="attachment-large size-large lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/flaco-andersen2.jpg" /></div>

				<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
<div class="entry-social all social-count">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a></div>
            <div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></div>
<p></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>El joven Andersen es experto jinete que represent&oacute; a la provincia en los principales eventos de doma.</p>
<p>El Secretario de Gobierno, Diego Carol junto con el jefe de la Polic&iacute;a de la provincia, Jacinto Rol&oacute;n, recibieron a los familiares de Oscar Andersen de 27 a&ntilde;os, quien desapareci&oacute; en cercan&iacute;as del r&iacute;o Bueno el 29 de mayo del a&ntilde;o pasado.</p><div class="banner mobile"><div class=" ">
	
	</div>
	</div><div class="banner desktop"><div class=" ">
	
	</div>
	</div>
<p>Solo se pudo recuperar el cuerpo sin vida del caballo que apareci&oacute; ahogado en los d&iacute;as siguientes sobre la desembocadura del r&iacute;o Bueno, en una zona de muy dif&iacute;cil acceso, pero nunca logr&oacute; darse con el paradero del joven baqueano.</p>
<p>En esta oportunidad los funcionarios provinciales mantuvieron el encuentro para ultimar detalles de log&iacute;stica para el traslado de personal y canes especializados en b&uacute;squeda y rescate que arribar&aacute;n en las pr&oacute;ximas horas a Ushuaia provenientes de Buenos Aires.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/declararon-dos-ex-parejas-y-una-hija-de-nunez-y-lo-implicaron-en-el-incendio/" target="_blank" rel="nofollow" class="u02efcc4e282ae1f3279c7fde0e381639"><!-- INLINE RELATED POSTS 1/2 //--><style> .u02efcc4e282ae1f3279c7fde0e381639 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #E74C3C!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .u02efcc4e282ae1f3279c7fde0e381639:active, .u02efcc4e282ae1f3279c7fde0e381639:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .u02efcc4e282ae1f3279c7fde0e381639 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .u02efcc4e282ae1f3279c7fde0e381639 .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .u02efcc4e282ae1f3279c7fde0e381639 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .u02efcc4e282ae1f3279c7fde0e381639:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">►</span>&nbsp; <span class="postTitle">Declararon dos ex parejas y una hija de Núñez, y lo implicaron en el incendio</span></div></a></div><p>En el nuevo operativo tambi&eacute;n participar&aacute;n efectivos de la polic&iacute;a provincial que acompa&ntilde;ar&aacute;n a los especialistas durante los nueve d&iacute;as que durar&aacute; la b&uacute;squeda entre el 15 y el 24 de este mes.</p>
<p>Al respecto, el Secretario de Gobierno manifest&oacute; que &ldquo;desde el primer momento acompa&ntilde;amos a la familia en la b&uacute;squeda de su hijo y hemos instrumentado todos los recursos del Estado para dar con el joven desaparecido&rdquo; y a&ntilde;adi&oacute;: &ldquo;En esta oportunidad acompa&ntilde;aremos con log&iacute;stica, personal policial y los recursos materiales necesarios a los profesionales que llegan a la provincia para llevar adelante el nuevo operativo&rdquo;.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>Funcionarios recibieron en Casa de Gobierno a familiares del joven desaparecido.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/manana-retoman-la-busqueda-del-jinete-de-tolhuin-desaparecido-desde-mayo-pasado-cuando-vadeaba-un-rio/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
            
            	<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
            <footer class="entry-footer">

                    <section class="entry-related">
        <h3>Entradas relacionadas</h3>
        <div class="flex flex-fluid">
            <article id="post-25616" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/una-camioneta-audi-destrozada-tras-impactar-contra-un-vacuno-sobre-ruta-3-a-la-altura-de-cabo-domingo/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/audi-vaca-75x43.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/audi-vaca-150x150.jpg" /><h4 class="entry-title">Una camioneta Audi destrozada tras impactar contra un vacuno sobre ruta 3 a la altura de cabo Domingo</h4>	</a>
</article>
<article id="post-25606" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/una-mujer-herida-tras-impactar-contra-un-auto-que-salia-de-un-estacionamiento/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/20210114_181508-scaled-75x56.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/20210114_181508-scaled-150x150.jpg" /><h4 class="entry-title">Una mujer herida tras impactar contra un auto que salía de un estacionamiento</h4>	</a>
</article>
<article id="post-25604" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/violaron-restriccion-de-acercamiento-a-los-pequenos-nietos-por-los-que-fue-asesinada-brutalmente-gladys-moledo-en-2019/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/oriana-75x60.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/oriana-150x150.jpg" /><h4 class="entry-title">Violaron restricción de acercamiento a los pequeños nietos por los que fue asesinada brutalmente Gladys Moledo en 2019</h4>	</a>
</article>
<article id="post-25600" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/procesaron-con-prision-preventiva-al-joven-que-agredio-de-un-puntazo-con-un-tubo-al-boxeador-adrian-garzon/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/garzon-75x42.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/garzon-150x150.jpg" /><h4 class="entry-title">Procesaron con prisión preventiva al joven que agredió de un puntazo con un tubo al boxeador Adrián Garzón</h4>	</a>
</article>
<article id="post-25598" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/un-hombre-denuncio-que-un-amigo-que-conoce-de-la-iglesia-le-sustrajo-el-celular-resultando-ser-un-convicto-condenado-por-robo/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/detenido-juarez-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/detenido-juarez-150x150.jpg" /><h4 class="entry-title">Un hombre denunció que un amigo “que conoce de la iglesia” le sustrajo el celular, resultando ser un convicto condenado por robo</h4>	</a>
</article>
<article id="post-25595" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/la-jefatura-de-policia-resolvio-ascender-al-comisario-mayor-a-marcelo-guerrero/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/pagina10a-7-75x48.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/pagina10a-7-150x150.jpg" /><h4 class="entry-title">LA JEFATURA DE POLICÍA RESOLVIÓ ASCENDER AL COMISARIO MAYOR A MARCELO GUERRERO</h4>	</a>
</article>
        </div>
    </section>

    
                
                
            </footer>

        </div>

        <aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper ">
					<section id="recent-posts-orbital-3" class="widget widget-recent-posts">			<h4 class="widget-title n-m-t">Entradas recientes</h4>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/una-camioneta-audi-destrozada-tras-impactar-contra-un-vacuno-sobre-ruta-3-a-la-altura-de-cabo-domingo/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/audi-vaca-75x43.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/audi-vaca-150x150.jpg" />
						
						<p>Una camioneta Audi destrozada tras impactar contra un vacuno sobre ruta 3 a la altura de cabo Domingo</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/se-firmo-un-convenio-para-modernizar-los-juegos-de-azar/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/photo4900357599845787853-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/photo4900357599845787853-150x150.jpg" />
						
						<p>Se firmó un convenio para modernizar los juegos de azar</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/se-registraron-4-fallecimientos-y-66-nuevos-casos-positivos-en-la-provincia/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/CORONAVIRUS-VIRUS-75x56.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/CORONAVIRUS-VIRUS-150x150.jpg" />
						
						<p>Se registraron 4 fallecimientos y 66 nuevos casos positivos en la provincia</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/la-caja-de-prevision-social-tiene-edificio-propio-en-rio-grande/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/photo4900357599845787836-75x49.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/photo4900357599845787836-150x150.jpg" />
						
						<p>La Caja de Previsión Social tiene edificio propio en Río Grande</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/una-mujer-herida-tras-impactar-contra-un-auto-que-salia-de-un-estacionamiento/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/20210114_181508-scaled-75x56.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/20210114_181508-scaled-150x150.jpg" />
						
						<p>Una mujer herida tras impactar contra un auto que salía de un estacionamiento</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/violaron-restriccion-de-acercamiento-a-los-pequenos-nietos-por-los-que-fue-asesinada-brutalmente-gladys-moledo-en-2019/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/oriana-75x60.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/oriana-150x150.jpg" />
						
						<p>Violaron restricción de acercamiento a los pequeños nietos por los que fue asesinada brutalmente Gladys Moledo en 2019</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/como-se-reestructura-la-salud-mental-en-la-provincia/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/photo5154917463916390604-1057x480-2-1-75x34.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/photo5154917463916390604-1057x480-2-1-150x150.jpg" />
						
						<p>Cómo se reestructura la salud mental en la Provincia</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/procesaron-con-prision-preventiva-al-joven-que-agredio-de-un-puntazo-con-un-tubo-al-boxeador-adrian-garzon/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2021/01/garzon-75x42.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2021/01/garzon-150x150.jpg" />
						
						<p>Procesaron con prisión preventiva al joven que agredió de un puntazo con un tubo al boxeador Adrián Garzón</p>

					</a>

				</div>

			

			</section>				</div>
</aside><!-- #secondary -->
    </div>
</main>


<footer class="site-footer">
	<div class="container">
			<div class="widget-area-footer">

		
					<div class="widget-area">
				<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-15819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15819"><a href="https://elportaldeportales.com/terminos-y-condiciones/">Terminos y Condiciones</a></li>
<li id="menu-item-15820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15820"><a href="https://elportaldeportales.com/politica-de-privacidad/">Politica de Privacidad</a></li>
</ul></div></section>			</div>

		
		
		
	</div>

		<div class="credits row">

			<p>Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |</p>

	
</div>	</div>
</footer>


<div class="entry-social social-sticky mobile social-bottom social-center  social-count">

<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-telegram"></a>
</div>
<div class="entry-social social-sticky desktop social-left social-center ">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a></div>
<!-- Site Overlay -->
<div class="site-overlay"></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1369008273229127&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Portal de Portales",
				"alternateName": "Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |",
				"url": "https://elportaldeportales.com"
			}
		</script>

					<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "Article",
					"headline": "El joven Andersen es experto jinete que represent&oacute; a la provincia en VER NOTA COMPLETA...",
					"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/manana-retoman-la-busqueda-del-jinete-de-tolhuin-desaparecido-desde-mayo-pasado-cuando-vadeaba-un-rio/"
				},
									"image": {
					"@type": "ImageObject",
					"url": "https://elportaldeportales.com/wp-content/uploads/2021/01/flaco-andersen2.jpg",
					"height": 1024,
					"width": 1024				},

			
			"datePublished": "2021-01-14",
			"dateModified": "2021-01-14",
			"author": {
			"@type": "Person",
			"name": "curator"
		},
		"publisher": {
		"@type": "Organization",
		"name": "Portal de Portales"

					,
			"logo": {
			"@type": "ImageObject",
			"url": "https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png"
		}

	}

}
</script>


	<script>

		(function(){


			let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			let active = false;

			const lazyLoad = function() {
				if (active === false) {
					active = true;

					setTimeout(function() {
						lazyImages.forEach(function(lazyImage) {
							if ((lazyImage.getBoundingClientRect().top <= window.innerHeight + 30 && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {


								lazyImage.src = lazyImage.dataset.src;
								lazyImage.classList.remove("lazy");

								lazyImages = lazyImages.filter(function(image) {
									return image !== lazyImage;
								});

								if (lazyImages.length === 0) {
									document.removeEventListener("scroll", lazyLoad);
									window.removeEventListener("resize", lazyLoad);
									window.removeEventListener("orientationchange", lazyLoad);
								}
							}
						});

						active = false;
					}, 200);

				}
			};



			document.addEventListener("DOMContentLoaded", lazyLoad);
			document.addEventListener("scroll", lazyLoad);
			window.addEventListener("resize", lazyLoad);
			window.addEventListener("orientationchange", lazyLoad);

		})();


	</script>

	<link rel='stylesheet' id='dashicons-css'  href='https://elportaldeportales.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://elportaldeportales.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elportaldeportales.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/navigation.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/social.min.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/main.js?ver=20190101'></script>
<script type='text/javascript' defer src='//use.fontawesome.com/releases/v5.7.2/js/all.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/elportaldeportales.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202102.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'129489525',post:'25608',tz:'0',srv:'elportaldeportales.com'} ]);
	_stq.push([ 'clickTrackerInit', '129489525', '25608' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2021-01-15 06:30:09 -->