<!DOCTYPE html>
<html lang="es">
<head>
	<script data-ad-client="ca-pub-1014696845590433" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>RÍO GALLEGOS: Lo golpeó y le baleó la casa por mandarle mensaje a su novia: buscan a dos sujetos - El Portal de Portales</title>
<style>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</style>
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A dos días de cometido el hecho, el personal de la Comisaría Cuarta sigue buscando a los dos sospechosos que lograron huir luego de que disparan contra"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/rio-gallegos-lo-golpeo-y-le-baleo-la-casa-por-mandarle-mensaje-a-su-novia-buscan-a-dos-sujetos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RÍO GALLEGOS: Lo golpeó y le baleó la casa por mandarle mensaje a su novia: buscan a dos sujetos - El Portal de Portales" />
<meta property="og:description" content="A dos días de cometido el hecho, el personal de la Comisaría Cuarta sigue buscando a los dos sospechosos que lograron huir luego de que disparan contra" />
<meta property="og:url" content="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/rio-gallegos-lo-golpeo-y-le-baleo-la-casa-por-mandarle-mensaje-a-su-novia-buscan-a-dos-sujetos/" />
<meta property="og:site_name" content="Portal de Portales" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldPortales/" />
<meta property="article:tag" content="baleó" />
<meta property="article:tag" content="Buscan" />
<meta property="article:tag" content="Casa" />
<meta property="article:tag" content="dos" />
<meta property="article:tag" content="Gallegos" />
<meta property="article:tag" content="golpeó" />
<meta property="article:tag" content="mandarle" />
<meta property="article:tag" content="mensaje" />
<meta property="article:tag" content="novia" />
<meta property="article:tag" content="por" />
<meta property="article:tag" content="Río" />
<meta property="article:tag" content="sujetos" />
<meta property="article:section" content="Rio Grande" />
<meta property="article:published_time" content="2020-05-03T22:46:34+00:00" />
<meta property="og:image" content="https://elportaldeportales.com/wp-content/uploads/2020/05/golpes.png" />
<meta property="og:image:secure_url" content="https://elportaldeportales.com/wp-content/uploads/2020/05/golpes.png" />
<meta property="og:image:width" content="645" />
<meta property="og:image:height" content="412" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="A dos días de cometido el hecho, el personal de la Comisaría Cuarta sigue buscando a los dos sospechosos que lograron huir luego de que disparan contra" />
<meta name="twitter:title" content="RÍO GALLEGOS: Lo golpeó y le baleó la casa por mandarle mensaje a su novia: buscan a dos sujetos - El Portal de Portales" />
<meta name="twitter:site" content="@PortalPortales" />
<meta name="twitter:image" content="https://elportaldeportales.com/wp-content/uploads/2020/05/golpes.png" />
<meta name="twitter:creator" content="@PortalPortales" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elportaldeportales.com/#website","url":"https://elportaldeportales.com/","name":"Portal de Portales","inLanguage":"es","description":"Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |","potentialAction":{"@type":"SearchAction","target":"https://elportaldeportales.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/rio-gallegos-lo-golpeo-y-le-baleo-la-casa-por-mandarle-mensaje-a-su-novia-buscan-a-dos-sujetos/#primaryimage","inLanguage":"es","url":"https://elportaldeportales.com/wp-content/uploads/2020/05/golpes.png","width":645,"height":412},{"@type":"WebPage","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/rio-gallegos-lo-golpeo-y-le-baleo-la-casa-por-mandarle-mensaje-a-su-novia-buscan-a-dos-sujetos/#webpage","url":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/rio-gallegos-lo-golpeo-y-le-baleo-la-casa-por-mandarle-mensaje-a-su-novia-buscan-a-dos-sujetos/","name":"R\u00cdO GALLEGOS: Lo golpe\u00f3 y le bale\u00f3 la casa por mandarle mensaje a su novia: buscan a dos sujetos - El Portal de Portales","isPartOf":{"@id":"https://elportaldeportales.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/rio-gallegos-lo-golpeo-y-le-baleo-la-casa-por-mandarle-mensaje-a-su-novia-buscan-a-dos-sujetos/#primaryimage"},"datePublished":"2020-05-03T22:46:34+00:00","dateModified":"2020-05-03T22:46:34+00:00","author":{"@id":"https://elportaldeportales.com/#/schema/person/c8b465bc398eea5c952918d903ab7022"},"description":"A dos d\u00edas de cometido el hecho, el personal de la Comisar\u00eda Cuarta sigue buscando a los dos sospechosos que lograron huir luego de que disparan contra"},{"@type":["Person"],"@id":"https://elportaldeportales.com/#/schema/person/c8b465bc398eea5c952918d903ab7022","name":"curator","image":{"@type":"ImageObject","@id":"https://elportaldeportales.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/fa3d92b052ee2534b5c37fa5de83e178?s=96&d=mm&r=g","caption":"curator"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/rio-gallegos-lo-golpeo-y-le-baleo-la-casa-por-mandarle-mensaje-a-su-novia-buscan-a-dos-sujetos/amp/" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed" href="https://elportaldeportales.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed de los comentarios" href="https://elportaldeportales.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Comentario RÍO GALLEGOS: Lo golpeó y le baleó la casa por mandarle mensaje a su novia: buscan a dos sujetos del feed" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/rio-gallegos-lo-golpeo-y-le-baleo-la-casa-por-mandarle-mensaje-a-su-novia-buscan-a-dos-sujetos/feed/" />
<link rel='stylesheet' id='orbital-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A400%7CRoboto%3A100&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elportaldeportales.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elportaldeportales.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elportaldeportales.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8Lk8J-4zM' />
<meta property="fb:app_id" content="1369008273229127"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
		@media(min-width: 48rem){

			.container {
				width: 83rem;
			}

			.entry-content {
				max-width: 73.5%;
				flex-basis: 73.5%;
			}

			.entry-aside {
				max-width: 26.5%;
				flex-basis: 26.5%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


					a {
				color: #2196f3;
			}

		

					.site-header {
				background-color: #0a0000;
			}

		
					.site-header a {
				color: #e86c00;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: #e86c00;
			}

			@media(min-width: 1040px){
				.site-navbar .menu-item-has-children:after {
					border-color: #e86c00;
				}
			}
		

	</style>

		<style>
					h1,h2,h3,h4,h5,h6, .title {
			font-family: 'Roboto', sans-serif;
			font-weight: 400;
		}
				body, .site-header {
		font-family: 'Open Sans' , sans-serif;
		font-weight: 400;
	}
		.site-logo a {
	font-family: 'Roboto' , sans-serif;
	font-weight: 100;
}
</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601649-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601649-1');
</script><link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-180x180.png" />
<meta name="msapplication-TileImage" content="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.widget-area .widget img {
    width: 100%;
}
.entry-item {
    padding: .5rem;
}
.widget-recent-posts p {
    font-size: 1.1rem;
}			</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-17594 single-format-standard wp-custom-logo">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>

	
	


<header class="site-header with-header ">
	<div class="container">

					<div class="site-logo">

				<a href="https://elportaldeportales.com/" class="custom-logo-link"><img width="617" height="448" src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" class="custom-logo lazy" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" /></a>
			</div>

		
					<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-15328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15328"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/">Tierra del Fuego</a></li>
<li id="menu-item-15325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15325"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/rio-grande/">Rio Grande</a></li>
<li id="menu-item-15326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15326"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/ushuaia/">Ushuaia</a></li>
<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15327"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/tolhuin/">Tolhuin</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="https://www.bancodecv.com/?s=tierra+del+fuego&#038;orderby=date">Bolsa de Trabajo</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640"><a href="https://elportaldeportales.com/contacto/">Contacto</a></li>
</ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

			</div>
</header>

	


	<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<main id="content" class="site-main post-17594 post type-post status-publish format-standard has-post-thumbnail category-rio-grande tag-baleo tag-buscan tag-casa tag-dos tag-gallegos tag-golpeo tag-mandarle tag-mensaje tag-novia tag-por tag-rio tag-sujetos">

    
    <header class="default-header">
	<div class="container">
					
							<div class="category">
					<a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/rio-grande/">Rio Grande</a>				</div>

			
			<h1 class="title">RÍO GALLEGOS: Lo golpeó y le baleó la casa por mandarle mensaje a su novia: buscan a dos sujetos</h1>
			<div class="meta">
				 <span class="posted-on">mayo 3, 2020</span>			</div>

			
			

		
	</div>

	
</header>
    
    <div id="content-wrapper" class="container flex">
        <div class="entry-content">

            			<div class="post-thumbnail"><img width="645" height="412" src="https://elportaldeportales.com/wp-content/uploads/2020/05/golpes-512x327.png" class="attachment-large size-large lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/golpes.png" /></div>

				<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
<div class="entry-social all social-count">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a></div>
            <div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></div>
<p></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<h2>A dos d&iacute;as de cometido el hecho, el personal de la Comisar&iacute;a Cuarta sigue buscando a los dos sospechosos que lograron huir luego de que disparan contra una casa y se pelearan con los moradores, dejando dos heridos y un aprehendido quien fij&oacute; domicilio. (Tiempo Sur)</h2>
<p>Un grupo de hombres se presentaron en una vivienda ubicada en&nbsp;<strong>Jun&iacute;n al 700</strong>&nbsp;donde realizaron&nbsp;<strong>varios disparos&nbsp;</strong>contra dicho hogar.</p>
<p>Todo habr&iacute;a comenzado, cuando&nbsp;<strong>uno de los moradores de la casa le envi&oacute; un mensaje a la novia de otro, y &eacute;ste se ofusc&oacute;&nbsp;</strong>y se present&oacute; en la casa, donde realiz&oacute; varios disparos, y al quedarse sin balas, tomaron unos&nbsp;<strong>ca&ntilde;os y fierros y continuaron peleando.</strong></p><div class="banner mobile"><div class=" ">
	
	</div>
	</div><div class="banner desktop"><div class=" ">
	
	</div>
	</div>
<p>En esos momentos los vecinos dieron aviso de lo que suced&iacute;a al&nbsp;<strong>Comando Radioel&eacute;ctrico</strong>, quienes se dirigieron al lugar y dieron aviso a sus pares de la Comisar&iacute;a Cuarta.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/400-causas-y-70-autos-incautados-por-violar-la-cuarentena-en-tdf/" target="_blank" rel="nofollow" class="ud750343834ef07686dd08b071885444b"><!-- INLINE RELATED POSTS 1/2 //--><style> .ud750343834ef07686dd08b071885444b { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #E74C3C!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ud750343834ef07686dd08b071885444b:active, .ud750343834ef07686dd08b071885444b:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ud750343834ef07686dd08b071885444b { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ud750343834ef07686dd08b071885444b .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .ud750343834ef07686dd08b071885444b .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ud750343834ef07686dd08b071885444b:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">►</span>&nbsp; <span class="postTitle">400 causas y 70 autos incautados por violar la cuarentena en TDF</span></div></a></div><p>Cuando los uniformados llegaron, a unas cuadras del lugar encontraron a un&nbsp;<strong>sujeto herido</strong>, por lo que lo trasladaron al nosocomio local, y posteriormente fue aprehendido y trasladado a la dependencia.</p>
<p><strong>Testimonios</strong></p>
<p>En tanto en la casa, polic&iacute;as encontraron a otro sujeto que ten&iacute;a heridas visibles y se procedi&oacute; a solicitar una&nbsp;<strong>ambulancia</strong>, cuyo m&eacute;dico, le realiz&oacute; las primeras curaciones y luego lo trasladaron al nosocomio local.</p><div class='code-block code-block-7' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<p>De acuerdo a los testimonios recabados por los polic&iacute;as, se estableci&oacute; que habr&iacute;a realizado al menos&nbsp;<strong>ocho disparos</strong>, adem&aacute;s que les dijeron que fue con un rev&oacute;lver.</p>
<p>Adem&aacute;s, algunos habr&iacute;an podido brindar datos de&nbsp;<strong>qui&eacute;nes ser&iacute;an los agresores</strong>, quienes son&nbsp;<strong>intensamente buscados&nbsp;</strong>por la polic&iacute;a.</p>
<div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/aseguran-que-salarios-de-policias-fueguinos-estan-15-mil-por-debajo-de-la-federal/" target="_blank" rel="nofollow" class="uf1a9be0452f0e0d1c088a376e36c6b31"><!-- INLINE RELATED POSTS 2/2 //--><style> .uf1a9be0452f0e0d1c088a376e36c6b31 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #E74C3C!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .uf1a9be0452f0e0d1c088a376e36c6b31:active, .uf1a9be0452f0e0d1c088a376e36c6b31:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .uf1a9be0452f0e0d1c088a376e36c6b31 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .uf1a9be0452f0e0d1c088a376e36c6b31 .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .uf1a9be0452f0e0d1c088a376e36c6b31 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .uf1a9be0452f0e0d1c088a376e36c6b31:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">►</span>&nbsp; <span class="postTitle">Aseguran que salarios de policías fueguinos están $15 mil por debajo de la Federal</span></div></a></div><p><strong>Pericias</strong></p>
<p>En el lugar se hizo presente el personal de la&nbsp;<strong>Divisi&oacute;n Criminal&iacute;stica</strong>, quienes realizaron las&nbsp;<strong>pericias&nbsp;</strong>del caso, y durante la inspecci&oacute;n ocular, lograron encontrar tres impactos de bala en la pared de la casa.</p>
<p>Por el hecho se dio aviso al Juzgado de Instrucci&oacute;n N&deg;3, de donde se dispuso que las investigaciones contin&uacute;en a cargo del personal de la dependencia.</p>
<p>Es as&iacute; que los polic&iacute;as se encuentran realizando un&nbsp;<strong>relevamiento de c&aacute;maras de seguridad</strong>, para poder establecer la identidad de los sospechosos, ya que los nombres que dieron, ser&iacute;an muy conocidos por la polic&iacute;a por hechos de similares caracter&iacute;sticas, como as&iacute; tambi&eacute;n contra la propiedad privada.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/rio-gallegos-lo-golpeo-y-le-baleo-la-casa-por-mandarle-mensaje-a-su-novia-buscan-a-dos-sujetos/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style>
            
            	<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
            <footer class="entry-footer">

                    <section class="entry-related">
        <h3>Entradas relacionadas</h3>
        <div class="flex flex-fluid">
            <article id="post-17600" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/para-melella-la-situacion-esta-controlada-y-se-abriran-mas-actividades/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/dasd.webp-75x39.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/dasd.webp-150x150.jpeg" /><h4 class="entry-title">Para Melella la situacion esta controlada y se abrirán mas actividades</h4>	</a>
</article>
<article id="post-17598" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/diez-detenidos-en-el-fin-de-semana/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/1588586441_deee.webp-75x39.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/1588586441_deee.webp-150x150.jpeg" /><h4 class="entry-title">Diez detenidos en el fin de semana</h4>	</a>
</article>
<article id="post-17596" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/caleta-olivia-conductor-alcoholizado-que-se-le-cruzo-un-perro-choco-y-volco-en-la-autovia/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/conductor-75x47.png" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/conductor-150x150.png" /><h4 class="entry-title">CALETA OLIVIA: Conductor alcoholizado que &#8220;se le cruzó un perro&#8221; chocó y volcó en la autovía</h4>	</a>
</article>
<article id="post-17591" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/cdro-rivadavia-recuperan-herramientas-y-secuestran-dos-armas/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/recuperan-75x52.png" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/recuperan-150x150.png" /><h4 class="entry-title">CDRO. RIVADAVIA: Recuperan herramientas y secuestran dos armas</h4>	</a>
</article>
<article id="post-17589" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/pto-natales-llamada-anonima-a-carabineros-permitio-desbaratar-cultivo-indoor-de-marihuana/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/desbarata-75x49.png" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/desbarata-150x150.png" /><h4 class="entry-title">PTO. NATALES: Llamada anónima a Carabineros permitió desbaratar cultivo indoor de marihuana</h4>	</a>
</article>
<article id="post-17585" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/vuelco-de-camion-en-la-ruta-3-2/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/biii.webp-75x39.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/biii.webp-150x150.jpeg" /><h4 class="entry-title">Vuelco de camion en la Ruta 3</h4>	</a>
</article>
        </div>
    </section>

    
                
                
            </footer>

        </div>

        <aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper ">
					<section id="recent-posts-orbital-3" class="widget widget-recent-posts">			<h4 class="widget-title n-m-t">Entradas recientes</h4>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/para-melella-la-situacion-esta-controlada-y-se-abriran-mas-actividades/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/dasd.webp-75x39.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/dasd.webp-150x150.jpeg" />
						
						<p>Para Melella la situacion esta controlada y se abrirán mas actividades</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/diez-detenidos-en-el-fin-de-semana/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/1588586441_deee.webp-75x39.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/1588586441_deee.webp-150x150.jpeg" />
						
						<p>Diez detenidos en el fin de semana</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/caleta-olivia-conductor-alcoholizado-que-se-le-cruzo-un-perro-choco-y-volco-en-la-autovia/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/conductor-75x47.png" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/conductor-150x150.png" />
						
						<p>CALETA OLIVIA: Conductor alcoholizado que &#8220;se le cruzó un perro&#8221; chocó y volcó en la autovía</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/acuerdo-entre-gobierno-y-la-uocra-para-el-registro-de-trabajadores-independientes/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/04/OBRA-PUBLICA-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/04/OBRA-PUBLICA-150x150.jpg" />
						
						<p>Acuerdo entre Gobierno y la UOCRA para el registro de trabajadores independientes</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/cdro-rivadavia-recuperan-herramientas-y-secuestran-dos-armas/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/recuperan-75x52.png" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/recuperan-150x150.png" />
						
						<p>CDRO. RIVADAVIA: Recuperan herramientas y secuestran dos armas</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/pto-natales-llamada-anonima-a-carabineros-permitio-desbaratar-cultivo-indoor-de-marihuana/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/desbarata-75x49.png" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/desbarata-150x150.png" />
						
						<p>PTO. NATALES: Llamada anónima a Carabineros permitió desbaratar cultivo indoor de marihuana</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/la-provincia-adhirio-a-la-excepcion-de-la-cuarentena-al-traslado-de-ninos-de-padres-separados/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/PADRES_1588379240-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/PADRES_1588379240-150x150.jpg" />
						
						<p>La provincia adhirió a la excepción de la cuarentena al traslado de niños de padres separados</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/vuelco-de-camion-en-la-ruta-3-2/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/05/biii.webp-75x39.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/05/biii.webp-150x150.jpeg" />
						
						<p>Vuelco de camion en la Ruta 3</p>

					</a>

				</div>

			

			</section>				</div>
</aside><!-- #secondary -->
    </div>
</main>


<footer class="site-footer">
	<div class="container">
			<div class="widget-area-footer">

		
					<div class="widget-area">
				<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-15819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15819"><a href="https://elportaldeportales.com/terminos-y-condiciones/">Terminos y Condiciones</a></li>
<li id="menu-item-15820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15820"><a href="https://elportaldeportales.com/politica-de-privacidad/">Politica de Privacidad</a></li>
</ul></div></section>			</div>

		
		
		
	</div>

		<div class="credits row">

			<p>Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |</p>

	
</div>	</div>
</footer>


<div class="entry-social social-sticky mobile social-bottom social-center  social-count">

<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-telegram"></a>
</div>
<div class="entry-social social-sticky desktop social-left social-center ">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a></div>
<!-- Site Overlay -->
<div class="site-overlay"></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1369008273229127&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Portal de Portales",
				"alternateName": "Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |",
				"url": "https://elportaldeportales.com"
			}
		</script>

					<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "Article",
					"headline": "A dos d&iacute;as de cometido el hecho, el personal de la Comisar&iacute;a VER NOTA COMPLETA...",
					"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/rio-gallegos-lo-golpeo-y-le-baleo-la-casa-por-mandarle-mensaje-a-su-novia-buscan-a-dos-sujetos/"
				},
									"image": {
					"@type": "ImageObject",
					"url": "https://elportaldeportales.com/wp-content/uploads/2020/05/golpes.png",
					"height": 1024,
					"width": 1024				},

			
			"datePublished": "2020-05-03",
			"dateModified": "2020-05-03",
			"author": {
			"@type": "Person",
			"name": "curator"
		},
		"publisher": {
		"@type": "Organization",
		"name": "Portal de Portales"

					,
			"logo": {
			"@type": "ImageObject",
			"url": "https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png"
		}

	}

}
</script>


	<script>

		(function(){


			let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			let active = false;

			const lazyLoad = function() {
				if (active === false) {
					active = true;

					setTimeout(function() {
						lazyImages.forEach(function(lazyImage) {
							if ((lazyImage.getBoundingClientRect().top <= window.innerHeight + 30 && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {


								lazyImage.src = lazyImage.dataset.src;
								lazyImage.classList.remove("lazy");

								lazyImages = lazyImages.filter(function(image) {
									return image !== lazyImage;
								});

								if (lazyImages.length === 0) {
									document.removeEventListener("scroll", lazyLoad);
									window.removeEventListener("resize", lazyLoad);
									window.removeEventListener("orientationchange", lazyLoad);
								}
							}
						});

						active = false;
					}, 200);

				}
			};



			document.addEventListener("DOMContentLoaded", lazyLoad);
			document.addEventListener("scroll", lazyLoad);
			window.addEventListener("resize", lazyLoad);
			window.addEventListener("orientationchange", lazyLoad);

		})();


	</script>

	<link rel='stylesheet' id='dashicons-css'  href='https://elportaldeportales.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://elportaldeportales.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elportaldeportales.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/navigation.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/social.min.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/main.js?ver=20190101'></script>
<script type='text/javascript' defer src='//use.fontawesome.com/releases/v5.7.2/js/all.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/elportaldeportales.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'129489525',post:'17594',tz:'0',srv:'elportaldeportales.com'} ]);
	_stq.push([ 'clickTrackerInit', '129489525', '17594' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-05-04 11:03:29 -->