<!DOCTYPE html>
<html lang="es">
<head>
	<script data-ad-client="ca-pub-1014696845590433" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<title>Un conductor en estado de ebriedad despistó y su rodado fue incautado - El Portal de Portales</title>
<style>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</style>
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Sucedió anoche en la rotonda de calle Pacheco, próximo al puente Mosconi en camino a la margen sur. En el lugar se encontró despistado un rodado Ford Ka"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/un-conductor-en-estado-de-ebriedad-despisto-y-su-rodado-fue-incautado/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un conductor en estado de ebriedad despistó y su rodado fue incautado - El Portal de Portales" />
<meta property="og:description" content="Sucedió anoche en la rotonda de calle Pacheco, próximo al puente Mosconi en camino a la margen sur. En el lugar se encontró despistado un rodado Ford Ka" />
<meta property="og:url" content="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/un-conductor-en-estado-de-ebriedad-despisto-y-su-rodado-fue-incautado/" />
<meta property="og:site_name" content="Portal de Portales" />
<meta property="article:publisher" content="https://www.facebook.com/PortaldPortales/" />
<meta property="article:tag" content="conductor" />
<meta property="article:tag" content="Despistó" />
<meta property="article:tag" content="ebriedad" />
<meta property="article:tag" content="estado" />
<meta property="article:tag" content="fue" />
<meta property="article:tag" content="Incautado" />
<meta property="article:tag" content="rodado" />
<meta property="article:section" content="Rio Grande" />
<meta property="article:published_time" content="2020-09-23T15:09:01+00:00" />
<meta property="og:image" content="https://elportaldeportales.com/wp-content/uploads/2020/09/despiste-borracho.jpg" />
<meta property="og:image:secure_url" content="https://elportaldeportales.com/wp-content/uploads/2020/09/despiste-borracho.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="726" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sucedió anoche en la rotonda de calle Pacheco, próximo al puente Mosconi en camino a la margen sur. En el lugar se encontró despistado un rodado Ford Ka" />
<meta name="twitter:title" content="Un conductor en estado de ebriedad despistó y su rodado fue incautado - El Portal de Portales" />
<meta name="twitter:site" content="@PortalPortales" />
<meta name="twitter:image" content="https://elportaldeportales.com/wp-content/uploads/2020/09/despiste-borracho.jpg" />
<meta name="twitter:creator" content="@PortalPortales" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://elportaldeportales.com/#website","url":"https://elportaldeportales.com/","name":"Portal de Portales","inLanguage":"es","description":"Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |","potentialAction":{"@type":"SearchAction","target":"https://elportaldeportales.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/un-conductor-en-estado-de-ebriedad-despisto-y-su-rodado-fue-incautado/#primaryimage","inLanguage":"es","url":"https://elportaldeportales.com/wp-content/uploads/2020/09/despiste-borracho.jpg","width":1024,"height":726},{"@type":"WebPage","@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/un-conductor-en-estado-de-ebriedad-despisto-y-su-rodado-fue-incautado/#webpage","url":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/un-conductor-en-estado-de-ebriedad-despisto-y-su-rodado-fue-incautado/","name":"Un conductor en estado de ebriedad despist\u00f3 y su rodado fue incautado - El Portal de Portales","isPartOf":{"@id":"https://elportaldeportales.com/#website"},"inLanguage":"es","primaryImageOfPage":{"@id":"https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/un-conductor-en-estado-de-ebriedad-despisto-y-su-rodado-fue-incautado/#primaryimage"},"datePublished":"2020-09-23T15:09:01+00:00","dateModified":"2020-09-23T15:09:01+00:00","author":{"@id":"https://elportaldeportales.com/#/schema/person/c8b465bc398eea5c952918d903ab7022"},"description":"Sucedi\u00f3 anoche en la rotonda de calle Pacheco, pr\u00f3ximo al puente Mosconi en camino a la margen sur. En el lugar se encontr\u00f3 despistado un rodado Ford Ka"},{"@type":["Person"],"@id":"https://elportaldeportales.com/#/schema/person/c8b465bc398eea5c952918d903ab7022","name":"curator","image":{"@type":"ImageObject","@id":"https://elportaldeportales.com/#authorlogo","inLanguage":"es","url":"https://secure.gravatar.com/avatar/fa3d92b052ee2534b5c37fa5de83e178?s=96&d=mm&r=g","caption":"curator"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/un-conductor-en-estado-de-ebriedad-despisto-y-su-rodado-fue-incautado/amp/" /><meta name="generator" content="AMP for WP 1.0.32"/><link rel='dns-prefetch' href='//use.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed" href="https://elportaldeportales.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Feed de los comentarios" href="https://elportaldeportales.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Portal de Portales &raquo; Comentario Un conductor en estado de ebriedad despistó y su rodado fue incautado del feed" href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/un-conductor-en-estado-de-ebriedad-despisto-y-su-rodado-fue-incautado/feed/" />
<link rel='stylesheet' id='orbital-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A400%7COpen+Sans%3A400%7CRoboto%3A100&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://elportaldeportales.com/wp-content/plugins/jetpack/css/jetpack.css?ver=8.4.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://elportaldeportales.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://elportaldeportales.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8Lk8J-5Y6' />
<meta property="fb:app_id" content="1369008273229127"/>
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style>
		@media(min-width: 48rem){

			.container {
				width: 83rem;
			}

			.entry-content {
				max-width: 73.5%;
				flex-basis: 73.5%;
			}

			.entry-aside {
				max-width: 26.5%;
				flex-basis: 26.5%;
				order: 0;
				-ms-flex-order: 0;

			}

		}


					a {
				color: #2196f3;
			}

		

					.site-header {
				background-color: #0a0000;
			}

		
					.site-header a {
				color: #e86c00;
			}

			.site-nav-trigger span:before, .site-nav-trigger span:after, .site-nav-trigger span {
				background-color: #e86c00;
			}

			@media(min-width: 1040px){
				.site-navbar .menu-item-has-children:after {
					border-color: #e86c00;
				}
			}
		

	</style>

		<style>
					h1,h2,h3,h4,h5,h6, .title {
			font-family: 'Roboto', sans-serif;
			font-weight: 400;
		}
				body, .site-header {
		font-family: 'Open Sans' , sans-serif;
		font-weight: 400;
	}
		.site-logo a {
	font-family: 'Roboto' , sans-serif;
	font-weight: 100;
}
</style>
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-99601649-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-99601649-1');
</script><link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-32x32.png" sizes="32x32" />
<link rel="icon" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-180x180.png" />
<meta name="msapplication-TileImage" content="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-270x270.png" />
			<style type="text/css" id="wp-custom-css">
				.widget-area .widget img {
    width: 100%;
}
.entry-item {
    padding: .5rem;
}
.widget-recent-posts p {
    font-size: 1.1rem;
}			</style>
		<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
</head>
<body data-rsssl=1 class="post-template-default single single-post postid-22946 single-format-standard wp-custom-logo">
	<a class="screen-reader-text" href="#content">Saltar al contenido</a>

	
	


<header class="site-header with-header ">
	<div class="container">

					<div class="site-logo">

				<a href="https://elportaldeportales.com/" class="custom-logo-link"><img width="617" height="448" src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" class="custom-logo lazy" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png" /></a>
			</div>

		
					<nav class="site-navbar site-navbar-right">
				<ul><li id="menu-item-15328" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15328"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/">Tierra del Fuego</a></li>
<li id="menu-item-15325" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15325"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/rio-grande/">Rio Grande</a></li>
<li id="menu-item-15326" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15326"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/ushuaia/">Ushuaia</a></li>
<li id="menu-item-15327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15327"><a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/tolhuin/">Tolhuin</a></li>
<li id="menu-item-4936" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-4936"><a href="https://www.bancodecv.com/?s=tierra+del+fuego&#038;orderby=date">Bolsa de Trabajo</a></li>
<li id="menu-item-4640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4640"><a href="https://elportaldeportales.com/contacto/">Contacto</a></li>
</ul>			</nav>
			<div class="site-trigger">
				<a class="site-nav-trigger">
					<span></span>
				</a>
			</div>

			</div>
</header>

	


	<div class='code-block code-block-1' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
<main id="content" class="site-main post-22946 post type-post status-publish format-standard has-post-thumbnail category-rio-grande tag-conductor tag-despisto tag-ebriedad tag-estado tag-fue tag-incautado tag-rodado">

    
    <header class="default-header">
	<div class="container">
					
							<div class="category">
					<a href="https://elportaldeportales.com/category/noticias/argentina/tierra-del-fuego/rio-grande/">Rio Grande</a>				</div>

			
			<h1 class="title">Un conductor en estado de ebriedad despistó y su rodado fue incautado</h1>
			<div class="meta">
				 <span class="posted-on">septiembre 23, 2020</span>			</div>

			
			

		
	</div>

	
</header>
    
    <div id="content-wrapper" class="container flex">
        <div class="entry-content">

            			<div class="post-thumbnail"><img width="1024" height="726" src="https://elportaldeportales.com/wp-content/uploads/2020/09/despiste-borracho-512x363.jpg" class="attachment-large size-large lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/despiste-borracho.jpg" /></div>

				<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
<div class="entry-social all social-count">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-twitter"></a></div>
            <div class='code-block code-block-3 ai-viewport-2 ai-viewport-3' style='margin: 8px 0; clear: both;'>
<amp-ad width="100vw" height="320"
     type="adsense"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-auto-format="rspv"
     data-full-width="">
  <div overflow=""></div>
</amp-ad></div>
<p></p><div class='code-block code-block-2' style='margin: 8px 0; clear: both;'>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Bloque 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1014696845590433"
     data-ad-slot="6384386582"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>

<h2>Sucedi&oacute; anoche en la rotonda de calle Pacheco, pr&oacute;ximo al puente Mosconi en camino a la margen sur.</h2>
<p>En el lugar se encontr&oacute; despistado un rodado Ford Ka de color blanco el cual era conducido por Ricardo Mongelos de 28 a&ntilde;os.</p>
<p>Tras la intervenci&oacute;n policial constatar que no hab&iacute;a personas heridas, intervino Tr&aacute;nsito de la Municipalidad, quienes realizaron el test de alcoholemia que dio un &iacute;ndice de 2.0 g/l de alcohol en sangre por lo que se produjo el secuestro de la unidad.</p><div class="banner mobile"><div class=" ">
	
	</div>
	</div><div class="banner desktop"><div class=" ">
	
	</div>
	</div>
<p>En el caso del conductor se llev&oacute; a cabo su detenci&oacute;n contravencional.</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;">Comentarios en Facebook</span>
		<div class="fb-comments" data-href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/un-conductor-en-estado-de-ebriedad-despisto-y-su-rodado-fue-incautado/" data-order-by="social" data-numposts="10" data-width="100%" style="display:block;"></div></div><style>#wpdevar_comment_1 span,#wpdevar_comment_1 iframe{width:100% !important;}</style><div style="clear:both; margin-top:1em; margin-bottom:1em;"><a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/menor-atropellado-y-conductor-detenido/" target="_blank" rel="nofollow" class="ua2ef4e2d7662b91d9b7f77f4c5cdee62"><!-- INLINE RELATED POSTS 1/2 //--><style> .ua2ef4e2d7662b91d9b7f77f4c5cdee62 { padding:0px; margin: 0; padding-top:1em!important; padding-bottom:1em!important; width:100%; display: block; font-weight:bold; background-color:inherit; border:0!important; border-left:4px solid #E74C3C!important; box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -moz-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -o-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); -webkit-box-shadow: 0 1px 2px rgba(0, 0, 0, 0.17); text-decoration:none; } .ua2ef4e2d7662b91d9b7f77f4c5cdee62:active, .ua2ef4e2d7662b91d9b7f77f4c5cdee62:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; text-decoration:none; } .ua2ef4e2d7662b91d9b7f77f4c5cdee62 { transition: background-color 250ms; webkit-transition: background-color 250ms; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; } .ua2ef4e2d7662b91d9b7f77f4c5cdee62 .ctaText { font-weight:bold; color:#E74C3C; text-decoration:none; font-size: 16px; } .ua2ef4e2d7662b91d9b7f77f4c5cdee62 .postTitle { color:inherit; text-decoration: underline!important; font-size: 16px; } .ua2ef4e2d7662b91d9b7f77f4c5cdee62:hover .postTitle { text-decoration: underline!important; } </style><div style="padding-left:1em; padding-right:1em;"><span class="ctaText">►</span>&nbsp; <span class="postTitle">Menor atropellado y conductor detenido</span></div></a></div>
            
            	<div class="banner desktop">
		<div class="center fluid">
					</div>
	</div>
		<div class="banner mobile">
		<div class="center fluid">
					</div>
	</div>
	
            <footer class="entry-footer">

                    <section class="entry-related">
        <h3>Entradas relacionadas</h3>
        <div class="flex flex-fluid">
            <article id="post-22942" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/para-infuetur-en-unos-meses-se-vera-cuales-empresas-del-sector-sobreviven-a-la-crisis/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/ushuaia-turimos-75x39.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/ushuaia-turimos-150x150.jpeg" /><h4 class="entry-title">Para InFueTur en unos meses se vera cuales empresas del sector sobreviven a la crisis</h4>	</a>
</article>
<article id="post-22940" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/ministra-denuncio-al-cecu-por-no-respetar-el-distanciamiento-social/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/118812234_3288680794545790_1031151024203170487_o-e1599194111686-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/118812234_3288680794545790_1031151024203170487_o-e1599194111686-150x150.jpg" /><h4 class="entry-title">Ministra denuncio al CECU por no respetar el distanciamiento social</h4>	</a>
</article>
<article id="post-22938" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/allanamientos-en-ushuaia-y-secuestro-de-armas-de-fuego/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/allanam-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/allanam-150x150.jpg" /><h4 class="entry-title">Allanamientos en Ushuaia y secuestro de armas de fuego</h4>	</a>
</article>
<article id="post-22936" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/se-registraron-3-muertes-y-58-nuevos-casos-en-tdf/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/coroooo-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/coroooo-150x150.jpg" /><h4 class="entry-title">Se registraron 3 muertes y 58 nuevos casos en TDF</h4>	</a>
</article>
<article id="post-22930" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/nuevo-mapa-de-la-argentina-tdf-ahora-sera-el-centro-y-sur-del-pais/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/argenn-tile-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/argenn-tile-150x150.jpg" /><h4 class="entry-title">Nuevo mapa de la Argentina, TDF ahora sera el centro y sur del pais</h4>	</a>
</article>
<article id="post-22926" class="entry-item column-third">
	<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/juicio-por-el-crimen-de-gladys-moledo-atrasado-con-testimoniales-suspendidas-por-videoconferencia-defectuosa-y-mas-partes-que-entraron-en-aislamiento/" rel="bookmark">
		<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/juicio-leandro-blanco2-75x56.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/juicio-leandro-blanco2-150x150.jpg" /><h4 class="entry-title">Juicio por el crimen de Gladys Moledo atrasado con testimoniales suspendidas por videoconferencia defectuosa y más partes que entraron en aislamiento</h4>	</a>
</article>
        </div>
    </section>

    
                
                
            </footer>

        </div>

        <aside id="secondary" class="widget-area entry-aside">
	<div class="widget-area-wrapper ">
					<section id="recent-posts-orbital-3" class="widget widget-recent-posts">			<h4 class="widget-title n-m-t">Entradas recientes</h4>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/desde-gobierno-le-van-a-pedir-a-kulfas-que-reincorpore-a-los-celulares-al-programa-ahora-12/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/celu-75x42.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/celu-150x150.jpg" />
						
						<p>Desde Gobierno le van a pedir a Kulfas que reincorpore a los celulares al programa Ahora 12</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/para-infuetur-en-unos-meses-se-vera-cuales-empresas-del-sector-sobreviven-a-la-crisis/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/ushuaia-turimos-75x39.jpeg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/ushuaia-turimos-150x150.jpeg" />
						
						<p>Para InFueTur en unos meses se vera cuales empresas del sector sobreviven a la crisis</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/ministra-denuncio-al-cecu-por-no-respetar-el-distanciamiento-social/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/118812234_3288680794545790_1031151024203170487_o-e1599194111686-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/118812234_3288680794545790_1031151024203170487_o-e1599194111686-150x150.jpg" />
						
						<p>Ministra denuncio al CECU por no respetar el distanciamiento social</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/allanamientos-en-ushuaia-y-secuestro-de-armas-de-fuego/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/allanam-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/allanam-150x150.jpg" />
						
						<p>Allanamientos en Ushuaia y secuestro de armas de fuego</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/ushuaia-ha-registrado-15-nuevos-casos-positivos-y-33-en-rio-grande/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/07/Coronavirus-75x42.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/07/Coronavirus-150x150.jpg" />
						
						<p>Ushuaia ha registrado 15 nuevos casos positivos y 33 en Río Grande</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/se-registraron-3-muertes-y-58-nuevos-casos-en-tdf/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/coroooo-75x39.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/coroooo-150x150.jpg" />
						
						<p>Se registraron 3 muertes y 58 nuevos casos en TDF</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/gobierno-y-el-banco-de-la-nacion-avanzan-en-una-propuesta-de-capacitacion-sobre-identidad-de-genero-y-trato-digno/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/photo5141174732505327741-75x55.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/photo5141174732505327741-150x150.jpg" />
						
						<p>Gobierno y el Banco de la Nación avanzan en una propuesta de capacitación sobre identidad de género y trato digno</p>

					</a>

				</div>

			
				<div class="widget-recent-posts-item">

					
					<a href="https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/total-austral-y-el-sindicato-de-petroleo-y-gas-privado-acompanan-la-medida-para-proteger-la-mano-de-obra-local/">

													<img width="150" height="150" src="https://elportaldeportales.com/wp-content/uploads/2020/09/photo5141174732505327751-75x50.jpg" class="attachment-thumbnail size-thumbnail lazy wp-post-image" alt="" data-src="https://elportaldeportales.com/wp-content/uploads/2020/09/photo5141174732505327751-150x150.jpg" />
						
						<p>Total Austral y el Sindicato de Petróleo y Gas Privado acompañan la medida para proteger la mano de obra local</p>

					</a>

				</div>

			

			</section>				</div>
</aside><!-- #secondary -->
    </div>
</main>


<footer class="site-footer">
	<div class="container">
			<div class="widget-area-footer">

		
					<div class="widget-area">
				<section id="nav_menu-2" class="widget widget_nav_menu"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-15819" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15819"><a href="https://elportaldeportales.com/terminos-y-condiciones/">Terminos y Condiciones</a></li>
<li id="menu-item-15820" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15820"><a href="https://elportaldeportales.com/politica-de-privacidad/">Politica de Privacidad</a></li>
</ul></div></section>			</div>

		
		
		
	</div>

		<div class="credits row">

			<p>Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |</p>

	
</div>	</div>
</footer>


<div class="entry-social social-sticky mobile social-bottom social-center  social-count">

<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a><a href="#" class="social social-telegram"></a>
</div>
<div class="entry-social social-sticky desktop social-left social-center ">
<a href="#" class="social social-facebook"></a><a href="#" class="social social-whatsapp"></a></div>
<!-- Site Overlay -->
<div class="site-overlay"></div>

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/sdk.js#xfbml=1&appId=1369008273229127&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    
		<script type="application/ld+json">
			{
				"@context": "http://schema.org",
				"@type": "WebSite",
				"name": "Portal de Portales",
				"alternateName": "Todas las Noticias de Tierra del Fuego | R&iacute;o Grande, Tolhuin y Ushuaia |",
				"url": "https://elportaldeportales.com"
			}
		</script>

					<script type="application/ld+json">
				{
					"@context": "http://schema.org",
					"@type": "Article",
					"headline": "Sucedi&oacute; anoche en la rotonda de calle Pacheco, pr&oacute;ximo al puente Mosconi VER NOTA COMPLETA...",
					"mainEntityOfPage": {
					"@type": "WebPage",
					"@id": "https://elportaldeportales.com/noticias/argentina/tierra-del-fuego/rio-grande/un-conductor-en-estado-de-ebriedad-despisto-y-su-rodado-fue-incautado/"
				},
									"image": {
					"@type": "ImageObject",
					"url": "https://elportaldeportales.com/wp-content/uploads/2020/09/despiste-borracho.jpg",
					"height": 1024,
					"width": 1024				},

			
			"datePublished": "2020-09-23",
			"dateModified": "2020-09-23",
			"author": {
			"@type": "Person",
			"name": "curator"
		},
		"publisher": {
		"@type": "Organization",
		"name": "Portal de Portales"

					,
			"logo": {
			"@type": "ImageObject",
			"url": "https://elportaldeportales.com/wp-content/uploads/2017/05/cropped-LOGO-CHICO2-3.png"
		}

	}

}
</script>


	<script>

		(function(){


			let lazyImages = [].slice.call(document.querySelectorAll("img.lazy"));
			let active = false;

			const lazyLoad = function() {
				if (active === false) {
					active = true;

					setTimeout(function() {
						lazyImages.forEach(function(lazyImage) {
							if ((lazyImage.getBoundingClientRect().top <= window.innerHeight + 30 && lazyImage.getBoundingClientRect().bottom >= 0) && getComputedStyle(lazyImage).display !== "none") {


								lazyImage.src = lazyImage.dataset.src;
								lazyImage.classList.remove("lazy");

								lazyImages = lazyImages.filter(function(image) {
									return image !== lazyImage;
								});

								if (lazyImages.length === 0) {
									document.removeEventListener("scroll", lazyLoad);
									window.removeEventListener("resize", lazyLoad);
									window.removeEventListener("orientationchange", lazyLoad);
								}
							}
						});

						active = false;
					}, 200);

				}
			};



			document.addEventListener("DOMContentLoaded", lazyLoad);
			document.addEventListener("scroll", lazyLoad);
			window.addEventListener("resize", lazyLoad);
			window.addEventListener("orientationchange", lazyLoad);

		})();


	</script>

	<link rel='stylesheet' id='dashicons-css'  href='https://elportaldeportales.com/wp-includes/css/dashicons.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://elportaldeportales.com/wp-includes/js/thickbox/thickbox.css?ver=5.3.2' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/elportaldeportales.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/plugins/wp-automatic/js/main-front.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/navigation.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/social.min.js?ver=20190101'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-content/themes/orbital/assets/js/main.js?ver=20190101'></script>
<script type='text/javascript' defer src='//use.fontawesome.com/releases/v5.7.2/js/all.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Siguiente >","prev":"< Anterior","image":"Imagen","of":"de","close":"Cerrar","noiframes":"Esta funci\u00f3n necesita frames integrados. Tienes los iframes desactivados o tu navegador no es compatible.","loadingAnimation":"https:\/\/elportaldeportales.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://elportaldeportales.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202039.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.1',blog:'129489525',post:'22946',tz:'0',srv:'elportaldeportales.com'} ]);
	_stq.push([ 'clickTrackerInit', '129489525', '22946' ]);
</script>

</body>
</html>
<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-09-23 15:09:12 -->